Jump to content
InsanelyMac Forum

pacos

Members
  • Content count

    12
  • Joined

  • Last visited

About pacos

  • Rank
    InsanelyMac Protégé
  1. SAlve ragazzi spero che mi rispondiate, è a settimane che cerco di postare la domanda: Io ho provato ad installare sia iAtkos s3 v2, sia iAtkos V7 e sia iPc OSx86 10.5.6 Final su i miei 2 pc , ma non ci riesco , uno è un fisso : AMD Atlhon 64 2100+ 512 MB GeForce 4 MX 4000 AGP 8x Motherbord : Asus A7v78x e su questo nessuno parte perchè esce un kernel panic 0x000000 e non solo mentre l'altro pc è un portatile DELL Latitude D500: Intel Pentium M Bainas 1.3Ghz SSE1 SSE2 512 MB MOtherbord : Intel 8285/GM/GME con scheda video integrata PCI Audio integrata : ST AC9750/51 82801DB/DBL/DBM/(ICH4/ICH4/L/ICH4-M rete : Intel Pro/100VE Network Connection Con questo pc invece sia il boot normale che mettendo con le varie stringjhe -v -x ARCH =I386 etc..etc..è sempre lo stesso problema cioè inizia il boot, carica, arriva alla schermata della MEla con il cerchietto che gira poi dopo, la schermata che si dovrebbe iniziare a scegliere cosa si vuol fare esce di un colore grigio poco visibile tanto che non si può scegliere le opzionio.... Chiedo umilmente aiuto a voi...cosa si può fare? Grazie in anticipo a chiunque rispondesse...
  2. pacos

    [Aiuto] Acer aspire 5745PG

    SAlve, qualcuno sa perchè dopo il boot, arrivato alla schermata bianca con la mela che si vede bene, successivamente i menù di scelta della lingua ecc si vedono di un grigio che non si capisce niente?..Grazie..
  3. Salve, faccio qui la mia domanda visto che dopo 5 post non mi fa fare il post, se potete aiutarmi ve ne sarò grato, in pratica dopo aver inserito il dvd e avviato il boot sia con -v o senza e sia con -v e -x dopo che ha caricato ed è uscita la schermata bianca con la mela e il cerchietto che gira il caricamento che si vede bene, la finestrona delle scelte lingua ecc mi esce di un grigio scuro sfocato che nn si capisce cosa c'è scritto e quindi non posso continuare ...qualcuno sa aiutarmi ?? Grazie..
  4. Ciao sono nuovo nel forum.... sai se sul DELL Latitude D-500 funziona questa versione ?
  5. Ciao , io ho un dell latitude d500.. sai se va bene ? grazie..
  6. ehm ...sono sempre io... si sa se va bene il mio pc ? già provato con itakos però compare una schermata grigio sfocata dopo il caricamento ...
  7. pacos

    VECCHIO TOPIC DI PRESENTAZIONE

    SAlve a Tutti SOno dorian 24 anni interessi musica , film libri...e pariamienti Grande forum cmq
  8. Salve, potresti verificare se per caso questa versione di leopard va bene anche per il DELL latitude D500... le caratteristiche sono quasi le stesse, le elenco: CPU : Intel PEntium M 1.300 Mhz MMX SSE 1 SEE 2 Banias ID 22 Mainboard : i855 GM/GME SOUTHBRIDG : 82801DB (ICH4-M) LPCIO : SMSC RAM : ddr 512mb Scheda video : Intel 82852/82855 GM/GME GRAPHIC CONTROLLER , è integrata scheda di rete : Intel Pro/100VE (intel 8280idb(ich4)pro network connection per quella audio non sò perchè sul cd dei driver non l'ho mai trovato il driver, l'ho sempre preso da un altro cd, comunque il driver AVance AC'97 va bene ho quello ora e funziona... Grazie..attendo risposta
×