Jump to content

Aron Peyroteo

Members
  • Content count

    63
  • Joined

  • Last visited

About Aron Peyroteo

  • Rank
    InsanelyMac Protégé
  • Birthday 07/04/1989

Contact Methods

  • Website URL
    http://www.mqx.com.br

Profile Information

  • Gender
    Male
  • Location
    Arraial do Cabo - RJ [Brazil]
  1. Problemas ao iniciar o instalador com Clover

    Já voltei o boot pro legacy.
  2. Problemas ao iniciar o instalador com Clover

    To deixando ele em um SSD separado pq não posso ficar sem OS. Se eu estabilizar pretenso manter como OS principal. Direto com o chamaleon nao ta dando boot acho que e pq nao tem todas as configurações igual no clover
  3. Problemas ao iniciar o instalador com Clover

    Na verdade quero dar boot direto pelo disco. tem como?
  4. Problemas ao iniciar o instalador com Clover

    Instalei o ultimo Chameleon mas continua sem dar boot por ele.
  5. Problemas ao iniciar o instalador com Clover

    Ainda com o Clover pelo PenDrive. Vou tentar levantar pelo Chameleon.
  6. Problemas ao iniciar o instalador com Clover

    Na verdade foi com -v -f GraphicsEnabler=Yes InteAzulFB=12 nv_disable=1 -gux_defer_usb2 -gux_no_idle Não estou conseguindo levantar o driver de Rede nem o de vídeo.
  7. Problemas ao iniciar o instalador com Clover

    FUNCIONOU!!! (Agora outro problema, nem minha placa de rede está funcionando, nem meu vídeo). Próximos passos? Meu drive de rede "Qualcomm Atheros Killer Wireless-N 1202 (2.4GHz and 5GHz) Driver" funciona? eu não acredito que só lembrei disso agora.
  8. Problemas ao iniciar o instalador com Clover

    Teste, ainda está parando em "root device uuid is {XXXX}".
  9. Problemas ao iniciar o instalador com Clover

    Não, nessa maquina nunca instalei. Não tentei outros valores, vou tentar aqui agora. Marquei a Opção Intel já. Vou testar novamente outros valores e trago o FeedBack.
  10. Problemas ao iniciar o instalador com Clover

    Coloquei já o IntelAzulFB=12 (intel 4600) Mesma coisa. Testando aqui.
  11. Problemas ao iniciar o instalador com Clover

    Achei um dentro de ":\EFI\CLOVER". Estou Ficando com a tela toda preta. :/
  12. Problemas ao iniciar o instalador com Clover

    Removi e iniciei com -x -f -v. Olha o anexo por favor. Não fiz o config.plist, como faço isso?
  13. Problemas ao iniciar o instalador com Clover

    Testei.. Nada feito
  14. Segue a tela com o erro. Quando eu só inicio o boot sem nenhum parâmetro adicionar ele da isso. Quando eu mudei algumas coisas (nem lembro oq ) ele ficou assim....
  15. Avell Titanium G1511 MAX

    Obrigado... Destruiu um sonho! asudahdhuashuasd
×