Jump to content
InsanelyMac Forum

djeric

Members
  • Content count

    7
  • Joined

  • Last visited

About djeric

  • Rank
    InsanelyMac Protégé
  1. djeric

    GTX470 not installing with ANY Nvidia drivers

    you need to add this is your .plist <key>GraphicsEnabler</key> <string>Yes</string>
  2. djeric

    CUDA on GTX 470 in Lion? (To run DaVinci Resolve)

    install cuda toolkit not only cuda driver check the link : http://developer.nvidia.com/cuda-toolkit-40#MacOS
  3. djeric

    osx sony vaio

    bonjour a vous tous voila j'aie installer jas 10.4.6 su mon sony vaio PCG-K13Q... tous va super bien le dual boot avec darwin...mais j'aie un seul problème la carte de son commence vraiment a faire @#$@# , voici le fameux model realtek ac97 audio no:PCI\VEN_10B9&DEV_5451&SUBSYS_8175104D&REV_02\3&61AAA01&0&20 j'aie chercher sur le forum pour trouver le pilote et même installer mais aucun fonctionne alors voila la raison de mon topic si quelqu'un passe par ici et pourrait me donner un coup de main se serait grandement aprécier merci a vous tous d'avoir pri le temps de me lire.
  4. djeric

    probleme installe sur un dell dimension e521

    ok j'aie reussi l'installe avec vmware mais mon probleme sr passe au niveau de la carte graphique j'aie seulment une resolution saver vous si il a un driver pour ma nvidia 6150 le merci ! et j'aie un probleme avec le son a chaque demarage il me marque un probleme je vais noter se quil me dit et je vous revien ... mais pour le moment c'est le driver de la carte graphique qui me possre le plus probleme merci
  5. djeric

    probleme installe sur un dell dimension e521

    alords voila une deuxieme image faite apartir de sandra lite je sais pas si sa peut aider alords voila merci encore de votre aide,,,,,
  6. djeric

    probleme installe sur un dell dimension e521

    voici ma config dite moi svp si je suis compatible avec osx jas 10.4.6 merci de votre aide
  7. bonjour a vous tous j'aie voulue installer os x 10.4.6 Goatsecx sur un dell dimension e521 avec processeur amd x64 4200 x2...alors voila le problème j'aie créer ma partition fat 32 créer mon dual boot avec os selector ..je redemarre mon ordi avec os x kernel démarre appui sur enter pour le démarrage de l'installe et puis je vois la plus belle une pomme grises sur fond gris pale et la je me dit et oui sa fonctionne 5 min plus tard toujours la pomme grise et la je me et non ça marche pas je suis déçu mais bon alors voila ma config si vous avez des idée pour m'aider ce serait grandement apprécier,,, amd atlhon 64 x2 4200+ code name windsor , socket am2 (940) instruction mmx(+),3d now,sse,sse2,sse3,x86-64 mainboard model dell ocr103 chipset nvidia geforce 6150 southbridge nvidia nforce 410/430 mcp disque dur ide 250 gig 1 gig de ram alords ma question ....osx ait-il compatible avec mon dell...merci de maider...au plaisir
×