Jump to content

pzabu

Just Joined
  • Content count

    1
  • Joined

  • Last visited

About pzabu

  • Rank
    InsanelyMac Protégé
  1. はじめまして。ちょっと困ったことが起こりまして、こちらに書き込みをさせていただきました。 最近、手持ちのAsus P5LD2-VMに、EasyEFIでsnow10.6.0をインストールしました。とりあえず、インストールは成功し、起動はしたのですが、システムのアップデートができません。 アップデートの際、インストール先のドライブを選択するとコメント欄に以下のメッセージが表示されます。  「このボリュームは、このアップデートの要件を満たしていません。」 とのこと。 10.6.1 update や 10.6.5 統合アップデート で同じ内容のメッセージがでます。 ちなみにシステムプロファイラで 機種:Mac 機種ID : EasyEFI 2.0 とでてます。これが原因でしょうか? もし、お分かりの方がいらっしゃいましたら、アドバイスいただけたらと思います。 cpu : Pentium4 dual 2.8GHz mem : 1GB HDD : 500GB
×