Jump to content

xdavy

Just Joined
  • Content count

    7
  • Joined

  • Last visited

About xdavy

  • Rank
    InsanelyMac Protégé

Contact Methods

  • MSN
    xdavy
  • Website URL
    http://
  1. ma all'installazione non ci arrivo neanche per poterlo scegliere, non la esegue proprio perchè si blocca prima !!! In pratica avvio con il DVD inserito, al Darwin premo F8 e digito i comandi -v cups=1 busratio=17 e la schermata finale è quella del panic !!! Che ripeto me la da con tutte le distro, non solo con la HAZARD !!! Secondo me ... (con la mia ignoranza in materia) dipende si dal kernel, ma da quello che usa l'istallazione, non quello del sistema dopo installato !!!
  2. L'errore me lo da con tutte le distro ! Vedesi anche con Hazard ... Probabilmente sono i comandi per l'avvio dell'installazione che sono incompleti !
  3. Ciò che si vede, è l'errore risultato, prima delle istallazioni con i comandi della guida in oggetto !!!E questo co qualunque distro provi ad installare !!! Qualcuno che ne conosce l'errore riportato ? E magari anche il giusto comando per farle partire ?
  4. Ancora ????? ....... ho compreso !!! E avevo già letto della firma, ma non conoscendo l'inglese non riuscivo a trovare da dove si impostasse !!! Peraltro ho già letto anche altri tuoi post da moderatore (senza esserlo) ..... David23 ...... non essere però insistente ..... l'hai fatto notare ? subito è stato corretto ? basta poi ...... no ? Scusami se sono schietto ..... ma è difficile per me accettare arroganze o prepotenze di sorta !!! La critica (positiva) è sempre bene accetta però !!! Alla prossima David ...... il busratio l'ho già usato come da guida di hpdv6love !!! Leggi bene i post ..... prima di rispondere !!!! Altre soluzioni oltre quelle della sopracitata guida ? Grazie ancora in anticipo per la cortese collaborazione vogliate prestarmi !!!!
  5. Scusate ...... La fretta e l'impazienza del post di disperazione !
  6. Salve a tutti qui del forum, dopo svariate installazioni (circa 43 in totale fino ad ora e naturalmente non andate a buon fine) di varie release, sono giunto qui attratto dalla guida di hpdv6lover, dato che è stata testata sul mio stesso hardware ! E dopo altre 3 installazioni (seguita alla lettera appunto la guida di hpdv6lover) nn sono riuscito ancora a capire perchè dopo tutta la fase di installazione al riavvio mi compare per una frazione di secondo la schermata grigia con la mela e si riavvia tutto ! Potete aiutarmi ? Grazie in anticipo per la gentile collaborazione vogliate fornirmi !!!
×