Jump to content

mariooo

Just Joined
  • Content count

    5
  • Joined

  • Last visited

About mariooo

  • Rank
    InsanelyMac Protégé
  1. molte grazie dei consigli, sei stato molto gentile, appena ho un attimo provo. Intanto spero che qualcuno legga e magari mi dica se c'è qualche trucco
  2. io ho questa schermata che mi ricorda un po la tua ....dici che il problema può essere lo stesso ? cioè se seguo la guida di baronenet riesco a risolvere qualcosa ? fino adesso ho seguito quella di nextor...
  3. ciao ragazzi, ho una p5k-deluxe (BIOS 1005) e ho provato tutte le guide esistenti per installare SL, trovando questa speravo di riuscire ma anche qua qualcosa non va,vi spiego la situazione, ho un HD sata e un lettore DVD sata collegati alle prese 5 e 6 della scheda madre. Se avvio il bootcd dal disco sata ottengo una serie di errori ebios,fortunatamente ho un lettore usb e con quello il dvd parte....inizia a caricare e dp un po si ferma, succede dopo che ha caricato la rete, non ho individuato errori o warning, l'ultima riga dice: ACPI_SMC_PLATFORMPLUGIN::start - waitforservice(resourcemaching(AppleIntelCpuPowerManagement)) timed out dopodiche resta li all'infinito....cosa posso fare ? può essere un problema della scheda video (ati x1900xt) ? provo ad allegare l'immagine
  4. VECCHIO TOPIC DI PRESENTAZIONE

    Nome: Francesco Età: 23 Hobby : cerco di installare osx sul pc da una vita su una p5k-deluxe non dovrei avere problemi a installarlo giusto ? invece ho provato tutte le distro e ora sto provando con la retail ma anche quella mi da problemi!!
×