Jump to content

dacs89

Just Joined
  • Content count

    3
  • Joined

  • Last visited

About dacs89

  • Rank
    InsanelyMac Protégé
  1. Ayuda con cosa muy rara (solucionado)

    bueno, nose si ati te manda un conteo, antes de iniciar, si es asi, preciona f8, cuando preciones te aparece boot: hay debes poner cpus=1 haber si con eso te entra... si pusiste el parche de amd?
  2. ayuda para instalar por favor

    bueno, mira es mas facil, que instales mac os en un intel, pero no quiere decir que sea imposbible en un AMD, por ejemplo yo tengo ideneb 1.4 en un amd phenom x4 955 black edition, y lo detecta perfectamente mas que el core del proce me dice que es de 200mhz jeje.. y me detecta los 4 nucleos... y mi tarjeta madre es una ecs... todo sta en que elijas cuando instalas...
  3. Una guía de OSX86 para principiantes.

    buenas noches... bueno soy nuevo en el foro, me acabo registrar, pero ya habia andado rondando los foros y leyendo... bueno tengo una duda mas que grande... descarge ideneb 1.5 con leopard v10.5.7 bueno, formatie la particion a fat 32 y todo bien, hasta que meto el cd y me manda el bootloader y dice que precione cualquier tecla para iniciar lo hago y empieza a cargar y antes de que mande el fondo de la manzanita gris se reinicia el equipo... el disco lo prope con mi lap, pero si manda el fondo y todo... es una HP PAVILION DV4... bueno nose que pase... alomejor esta distribucion no me sirve bueno mi pc es.. amd phenom II x4 955 black edition mi tarjeta madre es una ecs a790gxm-ad3 el chip nort es amd rs780d y me marca otro nortbrige amd k10 imc el sout es amd sb750 mis memos son unas adata xpg gaming 6gb en total ddr3 1333mhz el quemador es un lg SATA y un disco duro western digital de 320 sata 2 nose donde este el problema
×