Jump to content
InsanelyMac Forum

pincopanco

Members
  • Content count

    273
  • Joined

  • Last visited

About pincopanco

  • Rank
    InsanelyMac Sage

Recent Profile Visitors

2,576 profile views
  1. pincopanco

    dopo aggiornamento 10.13.4 random restart

    forse c'è qualcosa di sbagliato nella cartella drivers64UEFI ?
  2. pincopanco

    dopo aggiornamento 10.13.4 random restart

    provo ma shiki.kext non riguarda il video? io non ho problemi video funziona bene senza nessuna aggiunta ciao
  3. pincopanco

    dopo aggiornamento 10.13.4 random restart

    niente da fare ho provato di tutto ma continua a fare i suoi reboot a questo punto penso ad un problema hardware ho già sostituito alimentatore e dissipatore cosa altro posso controllare ?
  4. pincopanco

    dopo aggiornamento 10.13.4 random restart

    grazie ancora provo.....
  5. pincopanco

    dopo aggiornamento 10.13.4 random restart

    quindi in uefi non va bene ?
  6. pincopanco

    dopo aggiornamento 10.13.4 random restart

    grazie ... mi potresti passare la tua config.plist
  7. pincopanco

    dopo aggiornamento 10.13.4 random restart

    grazie per la risposta allora le tabelle in origin si sono le mie estratte con F4 da clover il dsdt "vagante" lo avevo messo li per vedere se cambiava qualcosa ma continuo ad aver i random reboot provo a togliere il rootless quale smbios dovrei usare ? quali fix acpi dovrei mettere ? fino a questo aggiornamento non avevo avuto problemi provo a togliere qualche fix e vediamo cosa succede
  8. pincopanco

    dopo aggiornamento 10.13.4 random restart

    uso HFS+ e ho gia aggiornato tutto fin dall'inizio con la 10.13.2 non avevo questo problema grazie
  9. GA Z77 DS3H - intel core I5 - 16 GB ram 1600 DDR3 - NVIDIA GeForce GT 640 2048 MB - High Sierra vanilla after the update it does random reboot without reason clover https://mega.nz/#!mIsDyQjQ!b8INgg5U6blEAeuF5y_9dinpdRtk-i8ogHyqquOOixs ioreg https://mega.nz/#!GANCwJzC!0jHpYyXGAcdd6J4hVV7RxY6BSjfMszbETIetUykRF_s some idea ? thank you
  10. dopo l'aggiornamento ogni tanto sia sotto pressione che no fa il reboot senza motivo si tratta di: GA Z77 DS3H - intel core I5 - 16 GB ram 1600 DDR3 - NVIDIA GeForce GT 640 2048 MB - High Sierra vanilla non so cosa ho combinato: ho cancellato il post, non riesco a fare l'upload della cartella clover comunque è qui https://mega.nz/#!mIsDyQjQ!b8INgg5U6blEAeuF5y_9dinpdRtk-i8ogHyqquOOixs ioreg https://mega.nz/#!GANCwJzC!0jHpYyXGAcdd6J4hVV7RxY6BSjfMszbETIetUykRF_s HackInfo_Report.zip
  11. pincopanco

    strano problema dopo installazione high sierra

    ho ripulito il boot adesso funziona tutto operazione semplice ma ....da solo non ci sarei mai arrivato! grazie ancora
  12. salve Prima ho staccato gli altri dischi ( 2 hd meccanici per archivio e 1 ssd con 10.11.6 ) poi dopo varie peripezie sono riuscito ad installare high sierra su un ssd nuovo in hsf+ ( vanilla ) e quasi tutto funziona bene. e qui viene il bello: attacco gli altri dischi e accendo il computer appare il logo della scheda poi ... schermo nero e da li non si muove vari tentativi di riavvio cercando di entrare nel bios ma niente si ferma sempre dopo il logo se stacco gli altri dischi high sierra parte normalmente e se lo stacco e metto gli altri 3 con la 10.11.6 funziona tutto bene come prima voi avete qualche idea riguardo a ciò ? ringrazio in anticipo per i suggerimenti ciao P.S. GA Z77 DS3H - intel core I5 - 16 GB ram 1600 DDR3 - NVIDIA GeForce GT 640 2048 MB - High Sierra vanilla
  13. .....ululì .... ulula... aspetto con ansia grazie
  14. pincopanco

    Aiuto USB3.0

    prova a lanciare "usb prober" a volte funziona........ ma rimane un ripiego
×