Jump to content

Silence667

Newbies
  • Content Count

    4
  • Joined

  • Last visited

About Silence667

  • Rank
    InsanelyMac Protégé
  1. Thats my Problem and I dont know how i maybe could install the driver:
  2. How i can install this webdriver without the incompatible warning?
  3. Silence667

    kernel panic!

    Kann mir keiner Helfen? Sind bestimmt einfach nur Grundlegende Sachen falsch bei mir , aber die Installation läuft ohne Probleme , aber beim Booten bekomme ich erst die eigentlichen Probleme. Ziehe mir jetzt die DVD von SL und werde es dann nochmal versuchen , aber würde mich darüber freuen , wenn mir jemand helfen würde. Habe es eben nochmal probiert , aber irgendwas mache ich falsch! Kann mir jemand bitte helfen?
  4. Silence667

    kernel panic!

    Habe auch ein Problem mit der DVD von Hazard und zwar bekomme ich jedes mal eine Kernel Panic und ich weiss leider auch nicht , ob das System überhaupt auf meinem laptop laufen würde. Ich habe hier ein paar Daten und eine Fehlerbeschreibung. Number of cores 2 (max 2) Number of threads 2 (max 2) Name Intel Mobile Core 2 Duo T5750 Codename Merom Specification Intel® Core2 Duo CPU T5750 @ 2.00GHz Package (platform ID) Socket P (478) (0x7) CPUID 6.F.D Extended CPUID 6.F Core Stepping M0 Technology 65 nm Core Speed 996.4 MHz Multiplier x FSB 6.0 x 166.1 MHz Rated Bus speed 664.2 MHz Stock frequency 2000 MHz Instructions sets MMX, SSE, SSE2, SSE3, SSSE3, EM64T Northbridge Intel PM965 rev. C0 Southbridge Intel 82801HBM (ICH8-ME) rev. B2 Graphic Interface PCI-Express PCI-E Link Width x16 PCI-E Max Link Width x16 Memory Type DDR2 Memory Size 3072 MBytes Channels Dual, (Symmetric) Mainboard Model WIM2220 (0x000001B3 - 0x0066CA70) DMI BIOS vendor Phoenix Technologies LTD version V1.0J date 08/24/2009 DMI System Information manufacturer MEDION product WIM2220 Display adapter 0 Manuf. API index 0 Display name \\.\DISPLAY1 Name NVIDIA GeForce 9300M G Revision A2 Codename G86M Technology 80 nm Memory size 128 MB Memory type GDDR3 Memory bus width 64 bits Habe am Anfang -v cpus=1 eingeben und diese einstellungen vorgenommen Habe dann nach der Installation beim booten diese Fehlermeldung bekommen Kann mir jemand helfen?
×