Jump to content

lambe

Members
  • Content count

    27
  • Joined

  • Last visited

About lambe

  • Rank
    InsanelyMac Protégé
  1. [aiuto] problemi avvio installazione

    Salve non sapete indicarmi quale cdboot oppure kext che può andare bene
  2. [aiuto] problemi avvio installazione

    grazie ancora sono andato nel bios ma sata onboard è in IDE e non è modificabile il mio bios e american megatrends sai darmi qualche soluzione grazie
  3. [aiuto] problemi avvio installazione

    ciao siccome è la prima volta che provo ha modificare il bios ho un certo timore in sata port 1 [hard disk] ho trovato la seguente dicitura while entering setup bios auto detects the presence of sata/ahci devices this displays the status of auto detection of sata/ahci devices. cosa devo fare per cambiare in ahci? grazie ancora
  4. [aiuto] problemi avvio installazione

    grazie ancora per il tuo interessamento.ho provato ad installare e arriva ad un certo punto che mi dice still waiting for root device che cosa mi consigli di fare?
  5. [aiuto] problemi avvio installazione

    ciao ho trovato solo questa versione non sai mica se va bene? Mac OS X 10.4.9 AMD update by Myzar grazie ancora delle tue risposte
  6. [aiuto] problemi avvio installazione

    Ciao ma ho scaricato diverse versioni del 10.6.6 ma non me la legge nemmeno non sai mica dirmi dove posso trovare una versione che possa andare bene
  7. [aiuto] problemi avvio installazione

    ok grazie infatti ho trovato su google la kernel legacy 10.6.0 provero con questa e poi ti faro sapere se va oppure no comunque dove lo trovata mi dice che devo prima installare la kernel e poi di provare con macosxupd combo 10.6.6 ti risulta niente al riguardo se va bene oppure no per il mio pc ti ringrazio ancora se mi darai ancora udienza
  8. [aiuto] problemi avvio installazione

    grazie per la risposta intendo dire che con normale procedura partendo da -v mi carica le scritte fino a un certo punto poi si spegne il pc e mi riparte da windows. se sai cosa consigliarmi e dove la trovo per fare un altro tentativo te ne sarei grato ti ringrazio ancora
  9. ciao a tutti.dopo vari tentativi di installazione di snowleopard su pc acer aspire x1400 su processore AMD atlon non sono riuscito ad andare più in la della normale procedura anche con vari tentativi tipo -v o cpus=2 mi si spegne il pc e mi fa ripartire da win non so più cosa tentare. se cè qualcuno di voi che sa dirmi come fare ve ne sarei grato. ho provato anche con la versione 10.6.6i ma non va.vi ringrazio tutti anticipatamente e vi allego il mio report. Report.txt
  10. [aiuto]

    ciao a tutti dopo aver fatto tante prove per installare snowleopard su pc acer aspire 1400 con processore amd non sono riuscito ad andare più in là delle prime informazioni vi allego il mio bios e se c'è qualcuno di voi che sa darmi spiegazioni ve ne sarei grato grazie ancora
  11. [aiuto]

    salve a tutti gli utenti, ho un problema all'avvio di iaktosl2 sul mio pc.Mi carica tutto dal boot, ma quando ha finito di caricare mi ritorna su win.Come devo fare? Premetto che il processore è un amd per qualsiasi delucidazione vi allego il mio report .Vi ringrazio tutti anticipatamente. Report.txt
  12. aiuto installazione

    salve a tutti auguri di buon natale ho un problema sulla iinstallazione di leone iaktos l2 su un processore amd vi aalego il mio report se qualcuno di voi sapra darmi una soluzione ne sarei veramente grato vi ringrazio tutti anticipatamente
  13. aiuto installazione

    salve a tutti ho appena acquistato un pc acer aspire 1400 vorrei Sapere se e possibile installare il mac su questo pc in Attesa di Una Vostra Risposta vi allego il mio report vi Ringrazio anticipatamente Tutti. Report.txt
  14. [aiuto]

    salve a tutti ho appena acquistato un pc acer aspire ax 1400 vorrei sapere se è possibile installare il mac su questo pc in attesa di una vostra risposta vi allego il mio report vi ringrazio tutti anticipatamente. Report.txt
  15. [Aiuto] intallazione snow leopard

    Grazie per l informazione . Ho corretto il tag. Volevo sapere quali driver devo selezionare in fase di installazione di iatkos s3v2 10.6.3 . Ho precedentemente postato il report di Everest . Grazie mille
×