Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

guysmo11

Members
  • Content count

    1
  • Joined

  • Last visited

About guysmo11

  • Rank
    InsanelyMac Protégé
  1. Bonjour, J'avais le même soucis entre mon mac mini et mon PC sous W7 et je l'ai résolu de la manière suivante : -Clic droit sur le dossier à partager -Onglet partage, Accès en lecture/écriture pour "tout le monde", je suis sur un réseau local donc la sécurité n'a pas d'importance dans mon cas. -Une fois que le partage est créé, à nouveau clic droit sur le dossier à partager -Onglet partage, Clic sur "Centre Réseau et Partage" -Sélectionner le profil utilisé (dans mon cas "Résidentiel ou professionnel") et descendre jusqu'à l'option : Partage protégé par mot de passe -Cocher l'option : "désactiver le partage protégé par mot de passe" -Enregistrer les modifications et laisser la magie opérer J'espère que ça vous aidera. Bonne journée, Nico
×