Jump to content
InsanelyMac Forum

mikepopo88

Just Joined
  • Content count

    4
  • Joined

  • Last visited

About mikepopo88

  • Rank
    InsanelyMac Protégé
  1. [Aiuto] iDeneb 10.5.6 su HP DV6 1250el

    allora aggiungo quest altro messaggio per precisare che proprio ieri ho provato a fare 5 installazioni della ideneb 10.5.6: 1^ installazione: selezionando solo linguaggio in italiano, chipset ICH e kernel VOODOO 9.5.0...dopo i vari avvi con -v, -x, -anv, -s, -F niente di niente... 2^ installazione: selezionando solo linguaggio in italiano, chipset ICH e kernel SPEEDSTEP 9.2.0...dopo i vari avvi con -v, -x, -anv, -s, -F niente di niente... 3^ installazione: selezionando solo linguaggio in italiano, chipset ICH e kernel SLEEP 9.2.0...dopo i vari avvi con -v, -x, -anv, -s, -F niente di niente... 4^ installazione: selezionando solo linguaggio in italiano, chipset ICH e kernel SSE3 9.2.2...dopo i vari avvi con -v, -x, -anv, -s, -F niente di niente... 5^ installazione: selezionando solo linguaggio in italiano...dopo i vari avvi con -v, -x, -anv, -s, -F niente di niente peggio di prima... da questo deduco che sul mio notebook in questione non è possibile installare leopard e ne tantomeno snow leopard... se qualcuno mi vuole rispondere ne sarei grato...grazie mille anticipatamente...
  2. [Aiuto] iDeneb 10.5.6 su HP DV6 1250el

    raga quindi nessuno può aiutarmi?? se volete ulteriori informazioni sui miei componenti hardwere o su come ho installato LEOPARD, non esitate a kiedere...
  3. [Aiuto] iDeneb 10.5.6 su HP DV6 1250el

    raga ho modificato il link dell'immagine...dovete scusarmi...adesso potete vedere l'immagine della skermata del mio pc... attendo una vostra risposta al piu presto...grz mille
  4. salve a tutti mi sono permesso di aprire questo nuovo topic solo xkè in giro sfogliando tra le varie discussioni, non trovo il mio stesso problema...o meglio non trovo nessun utente ke ha il mio stesso PC... Apparte tutto mi presento: mi kiamo Michele....sono nuovo su questo forum...e seguendo i vostri consigli attreverso altre discussioni aperte, ho provato a installare sul mio nuovo portatile (HP Pavilion DV6 1250 el) il S.O. LEOPARD attraverso la versione Ideneb 10.5.6 e dopo l'installazione se riavvio normalmente leopard mi esce una schermata grigia con le scritte in tutte le lingue...mentre se avvio leopard attraverso l'avvio forzato (ovvero attraverso il comando -v, -s, -x, -F, -anv ...ecc...ecc) mi porta a una schermata nera come quella che vi riporto in foto... C'è qualcuno ke saprebbe aiutarmi dando un okkiata alla mia firma dove ho inserito le caratteristike del mio notebook? nell'attesa di una vostra risposta, vi ringrazio anticipatamente.... http://i667.photobucket.com/albums/vv39/mi...88/IMG_0130.jpg
×