Jump to content
InsanelyMac Forum

D3xter

Members
  • Content count

    4
  • Joined

  • Last visited

About D3xter

  • Rank
    InsanelyMac Protégé
  1. Demora pra reconhecer teclado

    Instalei o do Nawcom, mas ainda não deu certo. Coisa estranha
  2. Olá pessoal. Há algum tempo eu tinha o iDeneb instalado no notebook e funcionava beleza, mas acabei tendo que voltar a usar o rWindows. Agora eu instalei o iDeneb v1.6 Lite Edition no HD, mas estou com o seguinte problema: o teclado demora pra ser reconhecido. Tipo, depois de uma hora que ligo o notebook que o teclado é reconhecido, muito estranho. Já instalei 3 diferentes versões do Leopard e dá na mesma. O note é um Compal Hel80/81: Chipset : Intel 945GM / ICH7-M Intel Graphics Media Accelerator (GMA) 950 SATA HDD 120 GB Realtek RTL8168/8111
  3. Erro ao Carregar o sistema operacional

    Então , consegui instalar, o problema estava na partição, formatei tudo e deletei as partições. Agora está tudo funcionando legal. De vez em quando não liga, tenho que tentar algumas vezes, no mais ta beleza!
  4. Bom pessoal, é a segunda vez que tento instalar no meu notebook. Dessa vez tentei o iDeneb v1.5. Instalei várias vezes mas sempre depois que instala e dou boot pelo hd aparece "Erro ao Carregar o sistema operacional". Se eu deixo o boot pelo dvd e não aperto nenhuma techa para entrar na instalação, aparece uma tela azul e pára nela. Meu notebook: Chipset: Mobile Intel Calistoga GMi945GM Adaptador Gráfico: Intel 945GM Controladora IDE: Intel 82801 GBM/GHM (IH7-M family) Processador Mobile Dual Core Intel Pentium T2130, 1866 MHz (14x133) Conjunto de instruções x86,MMX, SSE, SSE2, SSE3 Lembrando que meu hd é particionado, três partições. Uma está com meus documentos e as outras duas estão limpas, onde eu tenho tentado instalar! Por favor me ajudem!!!!!!!
×