Jump to content

taetae

Donators
  • Content Count

    653
  • Joined

  • Last visited

About taetae

  • Rank
    InsanelyMac Legend

Profile Information

  • Gender
    Male
  • Location
    Italy

Recent Profile Visitors

4,045 profile views
  1. ok appena torno a casa provo grazie mille per l'aiuto... ottimo risolto come avevi detto tu grazie mille
  2. mi hai detto di aggiornare alla serie 300 ma perchè è retrocompatibile con la 200 o era parte della battuta??
  3. fatto come richiesto..... le foto scattate da iphone di tipo jpeg jpg non vengono aperte mentre png anteprima le apre normalmente se può essere di aiuto grazie altra domanda : All'avvio leggo sempre acpi error da cosa è dovuto?? come posso risolvere? grazie
  4. ragazzi a qualcuno non funziona anteprima.app ??? per le anteprime delle immagini senza cliccare sopra funziona ma se si tentano di aprire l'applicazione si avvia ma poi si blocca nel caricamento rimane in blocco fino ad un'uscita forzata? a qualcuno è capitato? nb per non creare altri tread: le voci da clover nel boot preboot ... value c'è un modo per eliminarle o bisogna solo metterle sotto la voce hide volume ?? allego dettagli come da guida
  5. Grazie ragazzi sono riuscito a fare il tutto credo che il problema fosse proprio nei ketxs ora provo a ripetere l'operazione sul portatile grazie ancora
  6. ok allora li elimino non dovrei avere problemi avendo già Whatevergreen
  7. In other se aspetti postola lista di tutti i file
  8. Clover_v2.4k_r4674.pkg aggiornato in questo istante a Clover_v2.4k_r4674.pkg
  9. È aggiornato fakesmc e si trova nella cartella altro dell’efi Devo fare qualche altra cosa ...? la schermata che si presenta è questa
  10. Asus GeForce GT 730 2048 MB ID dispositivo: 0x1287 ID revisione: 0x00a1
  11. Come scheda grafica io ho la 730 grazie nvidia può essere quello il problema o devo inserire come hai detto il fake id ??
  12. Ragazzi sto tentando di installare mojave da 0 posso usare la stessa efi utilizzata per high sierra o devo cambiare qualcosa (aggiorno tutti i kext all'ultima versione) ?? non riesco ancora ad avviare mojave finita l'installazione qualcuno puo vedere se sbaglio qualcosa
  13. ragazzi dall'ultimo aggiornamento avete notato drastici cali di prestazione ???
  14. in sortedorder oltre dsdt.aml aggiungo anche ssdt.aml? allora ora provo ad inserire la scheda nvidia per vedere se riesco ad avere migliorie è un asus gt730 da 2 gb la voce dual monitor in bios non è presente o sono io che non la vedo ho trovato solo abilita la scheda intel che è impostato su auto e se collego la scheda nvidia parte in automatico quella su pci express
×