Jump to content
InsanelyMac Forum

Mino

Members
  • Content count

    37
  • Joined

  • Last visited

About Mino

  • Rank
    InsanelyMac Protégé
  1. Mino

    Problema boot iatkos l2 windows 7

    ho provato come dici tu a installare quella versione di chamelon modificata ma ora mi dice boot0 error
  2. Mino

    Problema boot iatkos l2 windows 7

    che versione di chamelon dovrei installare???
  3. Salve ho installato la iatkos l2 e sullo stesso disco ho windows 7.. il problema è che quando accendo o riavvio il pc parte automaticamente windows. se inserisco il dvd e premo f8 riesco ad avere la schermata dove posso scegliere il sistema operativo. come posso ovviare a tale problema? come dovrei configurare il bootloader di chamelon??? GRAZIE
  4. Mino

    Asus P5KC + ATI 5400 HD OSX

    Salve è da tempo che manco su questo forum e non sto seguendo + come prima l'evoluzione del progetto. Che versione dovrei installare sul mio desktop? che copia di OS dovrei prenere? un'IDENEB??? o è uscito qualche altro medoto? Da premettere che voglio installare il sistema in modo nativo. cioè solo OSX GRAZIE
  5. Mino

    [Risolto] spegnimento snow leopard

    Ragazzi ho risoltoooooooooooooo...ora si riavvia e si spegneeeeeeeee!!!!! ora vi spiego come ho fatto... avendo la ideneb 1.4 con leopard 10.5.6 ho aggiornato tramite il combo update alla 10.5.7..dopo l'installazione dell'aggiornamento il computer si RIAVVIAVA perfettamente però quando andado su shutdown quest'ultimo nn si spegneva... e mi sono detto: NON HO RISOLTO NIENTE perà all'interno del combo vi è un pacchetto che permette di aggiornare APPLEACPPlatform e l'ho fatto..e come per magia si ariavvia e si spegne che è una meraviglia!!!!!! può darsi che con snow si debba modificare quel kext... in bocca al lupo a tutti
  6. Mino

    [Risolto] Spegnimento ideneb 1.4

    Ragazzi ho risoltoooooooooooooo...ora si riavvia e si spegneeeeeeeee!!!!! ora vi spiego come... avendo la ideneb 1.4 con leopard 10.5.6 ho aggiornato tramite il combo update alla 10.5.7..dopo l'installazione dell'aggiornamento il computer si RIAVVIAVA perfettamente però quando andado su shutdown quest'ultimo nn si spegneva... e mi sono detto: NON HO RISOLTO NIENTE perà all'interno del combo vi è un pacchetto che permette di aggiornare APPLEACPPlatform e l'ho fatto..e come per magia si ariavvia e si spegne che è una meraviglia!!!!!!
  7. Mino

    [Risolto] spegnimento snow leopard

    io ho lo stesso problema con l'ideneb 1.4 installato sul computer in firma...le ho provate tutto ma le ventole restano sempre accese
  8. Mino

    [Risolto] Spegnimento ideneb 1.4

    ho installato anche il kernel voodoo 9,5 ma nn va...ancora non si riavvia...e non si spegne..ormani mi faccio domanda e risposta attendo paziente un aiuto
  9. Mino

    [Risolto] Spegnimento ideneb 1.4

    qualcuno che mi aiuta??? durante l'installazione non ho selezionato nessun kernel?? è dovuto a quello ?? ke kernel mettere'?
  10. Mino

    [Risolto] Spegnimento ideneb 1.4

    questa volta niente da fare:) nn funge..ho fatto passo passo tutte le operazioni ma le ventole continuano a girara una volta spento..il riavvio nn funziona.. :) :( potrebbe dipendere dalla scheda madre? asus p5kc qualcuno ha risolto il problema??? è l'unica cosa che mi manca per il 100% :(
  11. Mino

    [Risolto] Spegnimento ideneb 1.4

    no...come posso usarlo? me lo spiegheresti passo passo grazie e scusami per la mia ignoranza ma sono praticamente nuovo
  12. Come da titolo quando clicco su spengni le ventole all'interno del mio computer continuano a girare..insomma il pc nn si spegne..come posso risolvere?? grazie mille
  13. si perfetto funziona tutto al 100%..avrei un altra domanda... se ora vorrei aggiornare chameon alla versione 2 mi basta solo scaricarla e installarla???
  14. Salve, ho un problema e spero mi possiate aiutare... il mio hard disk è partizionato in 2 parti..su una vi è installato windows 7 e sull'altra ideneb 1.4 con chamelon 1.11 visto che avevo gia installato windows 7 nn mi andava di formattare, ed ho installato leoapard successivamente... quando riavvio chameon mi vede entrambi i sistemi ma quando premo su windows 7 questìultimo nn si avvia... come potrei risolvere il problema?? mi basta ripristinare la partiizone dal dvd di windows?? o devo completare quache altro passaggio???
  15. Salve, ho un problema e spero mi possiate aiutare... il mio hard disk è partizionato in 2 parti..su una vi è installato windows 7 e sull'altra ideneb 1.4 con chamelon 1.11 visto che avevo gia installato windows 7 nn mi andava di formattare, ed ho installato leoapard successivamente... quando riavvio chameon mi vede entrambi i sistemi ma quando premo su windows 7 questìultimo nn si avvia... come potrei risolvere il problema?? mi basta ripristinare la partiizone dal dvd di windows?? o devo completare quache altro passaggio???
×