Jump to content

kunibert

Members
  • Content count

    15
  • Joined

  • Last visited

About kunibert

  • Rank
    InsanelyMac Protégé
  1. PCEFIv10.zip included VIRUS Vgen.114 ?

    take a look on the attachement (jpg) (danke mitch, kannst auch deutsch reden...)
  2. PCEFIv10.zip included VIRUS Vgen.114 ?

    try this: http://www.insanelymac.com/forum/index.php...st&id=51645 or from here: http://www.insanelymac.com/forum/index.php?showtopic=172966 (first posting) and scan...
  3. PCEFIv10.zip downloaded from here include virus Vgen.114 ??? PCEFIv10.zip: Vgen.114 FOUND ----------- SCAN SUMMARY ----------- Known viruses: 628478 Engine version: 0.95 Scanned directories: 0 Scanned files: 1 Infected files: 1 Data scanned: 0.83 MB Data read: 0.75 MB (ratio 1.12:1) Time: 1.763 sec (0 m 1 s) ClamXav v1.1.1 - ClamAV 0.95/9884/Tue Oct 13 14:14:16 2009 - ClamXav thx
  4. PCEFIv10.zip includ virus Vgen.114 ??? (ClamXav v1.1.1 - ClamAV 0.95/9884/Tue Oct 13 14:14:16 2009 - ClamXav) thx
  5. updated P35-DS3R Bios to F13, all ok and works fine ..thx
  6. ATI Radeon HD pkg installers 10.5.x & 10.6

    works fine. 1000 thx.
  7. @kiu777 DANKE für die anleitung, wirklich absolut problemlos.
  8. so, jetzt hab ichs zum laufen gebracht. noch mal komplett neu installiert (war sowieso fällig) allerdings ohne grafik auszuwählen. gab dann zwar keine anzeige, bzw. bunten grieselkram. aber egal. dann von meiner 2.(vorher geklonten) partition diesen passenden Installer separat verwendet, und alles funktioniert , wie es sein soll.
  9. ich nehme dazu einfach : tinkertool
  10. exakt das gleiche problem hatte ich auch schon mal, allerdings bin ich noch bei 10.5.6. ich hatte mir vermutlich den bootloader zerschossen, als ich mit PC_EFI/Chameleon herumexperimentierte, beim neustart ging dann gar nichts mehr nach dem start von der ipc dvd hatte sich das problem allerdings wieder erledigt, offenbar wurde chameleon beim start automatsch installiert. (mein bildschirm zeigt nun an: darwin/x86Boot v.50.132_dfe_r146_chameleon_pre) im zweifelsfall würde ich mir die aktuelle Chameleon version einfach mal neu installieren, dann sollte alles wieder klar sein. ich hoffe, das hilft weiter.
  11. das hab ich mir auch schon zusammengereimt und wie bekomme ich opengl zum laufen? ich habe diverse installer von diversen installationen (ipc, xxx) und aus diversen foren probiert, no results...
  12. Hallo liebes Forum , auch ich habe mir meinen kleinen hackintosh zusammengestellt, IPC 10.5.6 ließ sich (fast) problemlos installieren. Kiste läuft klasse, fast alles funktioniert. bei zwei (hoffentlich) kleineren problemen hänge ich aber fest... 1: Wenn ich eine DVD abspielen will, spinnt der DVD-player (siehe Bild im Anhang) 2. Meine Graka produziert bei einigen Spielen unsinnige meldungen (siehe Bild im Anhang) normale Anwendungen funktionieren tadellos... Kann das daran liegen, dass kein Quartz Extreme unterstützt wird, natit habe ich bereits ausprobiert,bringt aber auch nichts. Oder habe ich einfach die falsche Graphik-karte? ich habe mich schon stundenlang durch diverse threads auf diversen foren durchgewühlt, nützt aber nicht wirklich was... Ich wäre für jede Hilfe /Anregung wirklich dankbar Viele Grüße aus berlin, Michael mein system: Mainboard: Gigabyte GA EP35-DS3R (Rev.2.0) CPU: Intel E6600 (2x2,4GHz 4MB) Graphik: Ati radeon HD 2600 XT (mit ACC Twin Turbo) RAM: 4x1GB Geil Ultra CL4 RAM HD: 250 GB Samsung HD252HJ (SATA) DVD:Pioneer DVD-Brenner DVR 216-DBK (SATA) Chipsatz: 00:00.0 Host bridge [0600]: Intel Corporation DRAM Controller [8086:29c0] (rev 02) 00:01.0 PCI bridge [0604]: Intel Corporation PCI Express Root Port [8086:29c1] (rev 02) 00:1a.0 USB Controller [0c03]: Intel Corporation USB UHCI Controller #4 [8086:2937] (rev 02) 00:1a.1 USB Controller [0c03]: Intel Corporation USB UHCI Controller #5 [8086:2938] (rev 02) 00:1a.2 USB Controller [0c03]: Intel Corporation USB UHCI Controller #6 [8086:2939] (rev 02) 00:1a.7 USB Controller [0c03]: Intel Corporation USB2 EHCI Controller #2 [8086:293c] (rev 02) 00:1b.0 Audio device [0403]: Intel Corporation HD Audio Controller [8086:293e] (rev 02) 00:1c.0 PCI bridge [0604]: Intel Corporation PCI Express Port 1 [8086:2940] (rev 02) 00:1c.3 PCI bridge [0604]: Intel Corporation PCI Express Port 4 [8086:2946] (rev 02) 00:1c.4 PCI bridge [0604]: Intel Corporation PCI Express Port 5 [8086:2948] (rev 02) 00:1d.0 USB Controller [0c03]: Intel Corporation USB UHCI Controller #1 [8086:2934] (rev 02) 00:1d.1 USB Controller [0c03]: Intel Corporation USB UHCI Controller #2 [8086:2935] (rev 02) 00:1d.2 USB Controller [0c03]: Intel Corporation USB UHCI Controller #3 [8086:2936] (rev 02) 00:1d.7 USB Controller [0c03]: Intel Corporation USB2 EHCI Controller #1 [8086:293a] (rev 02) 00:1e.0 PCI bridge [0604]: Intel Corporation 82801 PCI Bridge [8086:244e] (rev 92) 00:1f.0 ISA bridge [0601]: Intel Corporation LPC Interface Controller [8086:2916] (rev 02) 00:1f.2 SATA controller [0106]: Intel Corporation 6 port SATA AHCI Controller [8086:2922] (rev 02) 00:1f.3 SMBus [0c05]: Intel Corporation SMBus Controller [8086:2930] (rev 02) 01:00.0 VGA compatible controller [0300]: ATI Technologies Inc Unknown device [1002:9588] 03:00.0 SATA controller [0106]: JMicron Technologies, Inc. JMicron 20360/20363 AHCI Controller [197b:2363] (rev 02) 03:00.1 IDE interface [0101]: JMicron Technologies, Inc. JMicron 20360/20363 AHCI Controller [197b:2363] (rev 02) 04:00.0 Ethernet controller [0200]: Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller [10ec:8168] (rev 01)
  13. Kostenlose Vollversion iWork 09

    da fehlt doch was? kannst du mir die fehlende zeile vielleicht als PM schicken? 1000 thx, micha PS: hat sich erledigt, bin in nem anderen forum drüber gestolpert
  14. iPC 10.5.6 on gigabyte EP45

    i have the same (ipc) installation , with Gigabyte GA-EP35-DS 3R board. works great, but i have some problems with the ATI HD 2600 XT (no quartz extreme support?) and the dvd-Player (will not work, booting from dvd no problem...)
×