Jump to content

funes

Members
  • Content Count

    71
  • Joined

  • Last visited

About funes

  • Rank
    InsanelyMac Protégé

Profile Information

  • Gender
    Male
  • Location
    Cuautitlan, Izcalli
  • Interests
    Mod, O.C., Hakingtosh, Serie y Peliculas, Modelado 3D.
  1. Hola, buenas tardes. Tengo un problema, no se como buscar o que criterios usar para encontrar la solución a mi problema, quizás es demasiado sencillo, no puedo descargar high sierra porque mi perfil es mac pro early 2008, utilizo el clover, y con clover configurator he cambiado el smbios pero el equipo me sigue dando la misma configuración, ya cambie todos los archivos config que encontré en la partición efi y borre los archivos cache de system, library y de usuario. se que la información de estar por ahí, pero no la encuentro, me podría decir como la busco o donde. gracias
  2. funes

    Ayuda ¿que compro?

    Ok gracias, en otro foro encontre infor sobre el procesador y con ML funciona sin problemas pero no he encontrado a nadie que lo haya podido usar con Mavericks por lo cual queda descartado, en cuanto a las mother son casi identicas pero la primera tiene HDMI por lo cual el video puede ser compatible, siempre y cuando el procesador lo sea tambien. Saludos
  3. funes

    Ayuda ¿que compro?

    Hola. Hacia mucho que no escribía en el foro, por varios años tuve mi placa GA-EP45-UD3L funcionando sin ningún problema pero hace unos días comenzó a fallar y creo que es hora de cambiar por algo mas moderno, pero tengo un presupuesto muy limitado, que me recomiendan. Estoy pensando en una placa base GA-H81M-H o una GA-H81M-DS2 hasta donde he podido averiguar las dos son compatibles con excepción del video pero tengo una gforce 520 de 2 gb que hasta ahora me a funcionado sin problema. Mi principal problema es el procesador yo quisiera un G3220 por ser mucho mas barato, pero no encuentro mucha información de el y es que un I3 cuesta el doble de precio, aparte de que mavericks me a funcionado bien con mi viejo dual core E5800, lo reconoce como core2duo pero jala sin ningún problema creen que me funcione el G3220. Si me pueden orientar se los agradeceré. Saludos.
  4. funes

    ¿Me dan algún concejo?

    Hola. Gracias por su pronta respuesta y perdón por lo tardía de la mía, es que he tenido demasiados problemas con mi equipo, se congela tanto que tuve que formatear dos veces en las ultimas horas, estoy con la tarjeta anterior para poder trabajar. Derty: El problema esta raro parece calentamiento, incluso cuando la enciendo por primera vez en el día, trabaja durante un buen rato y después de algunos reinicios se empieza a congelar casi instantáneamente, se congela principalmente cuando paso el cursor por el doc o con el launchpad, cuando juego o veo video rara vez se congela, es raro debería ser al revés, he estado revisando la temperatura y rara vez pasa de 45º y con juegos el tope es de 57, no tiene ventilador es silent pero por precaución le puse 2 ventilades de 8cm. y cada vez que la reviso esta completamente fría al tacto, en cuanto al pcirootuid=1 y arch=i386 no mostraron ningún cambio. IFIRE: eh probado todas la opciones de chameleon con respecto al video pero nada, el NVEnabler.kext no me funciono, te anexo los datos que me pides a ver si me puedes ayudar. Saludos. Extra.zip DarwinDumper_2.8.1_Chameleon_2.2_Lion_gustavofunes.zip
  5. funes

    ¿Me dan algún concejo?

    Hola a todos. Primero que nada quiero pedirles una disculpa por no escribir antes, tuve algunos problemas, entre los cuales me quede desempleado y ya no pude comprar la tarjeta, incluso hasta tuve que cancelar el internet, pero ya estoy saliendo adelante y ya pude comprar una tarjeta de video, la mas económica claro. Compre un ECS Eltegroup g210 de 1 Gb. DDR3, pero no funciona correctamente o no se como hacerla funcionar, me podrían orientar en que hacer, les explico el problema. Cuando la instale todo funciono perfectamente photoshop, google earth, reproductor de DVD y todo lo que se me o curio probar funciono perfectamente, sin ninguna configuración tenia todo funcionando perfectamente, pero a cabo de unas 2 horas de probarla de repente se congelo el sistema y tuve que apagar y volver a encender, esto se repitió a los 15 minuto y después mas rápido. En estos momentos es demasiado impredecible como pude funcionar correctamente por algunas horas como se puede quedar congelada en segundos, incluso para escribir esto tuve que cambiar la tarjeta por la anterior. He buscado en cuanto foro he encontrado pero nada de lo que encuentro me resulta, o es muy antiguo o indican que con alguna de las opciones que voy a mencionar mas adelante se debe solucionar y como no hablo ingles me cuesta mucho trabajo entender lo que me traduce google, lo que he intentado es lo siguiente: graphicenabler (yes y no, también sin nada) pciroot (1 y 0) npci (0x2000 y 0x3000) he puesto y quitado use kenel cache forrajeado y vulgo a cargar 3 veces también ya cargue cuda. entre cada prueba reparo permisos, actualizo caches, etc. pero nada me funciona, estoy pensando cambiarme a ML haber si con esto se soluciona, que opinan, cualquier orientación se las agradecere de todo corazón. Saludos
  6. Hola. Hasta la fecha no he podido instalar el ML ya que mi video actual dejo de ser compatible, al rato o mañana espero comprar algo que me sirva, principalmente que sea lo mas compatible posible y es en esto en lo que me gustaría me ayudaran. asus gforce 210 1 gb. asus radeon hd 6450 i gb. ecs gt520 2 gb. Las 3 son de gama baja pero no puedo pagar mas por el momento y he encontrado en este y en otros foros que las 3 en mayor o menor medida funcionan. con mi tarjeta actual estoy limitado en lion, no puedo usar el google earth, el photoshop no me funciona en RGB y no funciona el reproductor de DVD, esto es lo que mas me interesa, también me gustaría probar el diablo 3, pero esto es secundario, la 210 creo que es la mas compatible pero ya es tecnología antigua. ¿cual me recomiendan? Saludos.
  7. funes

    Ayuda con controladores de WIFI

    Hola. Ya probé y no me funciono, el dispositivo funciona perfectamente en windows, pero el OSX no lo ve, ¿creen que se pueda hacer algo al respecto?. Por otra parte yo tenia un WIRELESS USB ADAPTER LYNX 150 el cual si tiene controladores para OSX 10.7 pero lo extravié y no hay disponibilidad por el momento, encontré este otro LYNX 300 WIRELESS USB ADAPTER, ¿cren que me funciones? al parecer es igual al que ya probé pero mas rápido. Aquí les dejo la liga al sitio del fabricante están los dos. Saludos.
  8. funes

    Ayuda con controladores de WIFI

    Gracias Derty. en cuanto tenga tirmpo lo prubo y tes aviso. Saludos
  9. Hola a todos. Un amigo me pidio que le instalara el MAC OSX en su PC cosa facilicima ya que tenemos la misma motherboad pero compro una tarjeta PCI nexxt Ion300 ( http://store.intcomex.com/es-XMX/Product/Detail/80323?rqs=ProductListByCategory ) que segun el proveedor es compatible con Mac, pero cuando la trate de instalar me encontre con que solo tiene drivers para 10.3, 10.4 y 10,5, para 10.7 Lion no tiene, ya intente instalarla pero no se puede, he buscado desde hace semanas en sangoogle pero nada. Alguie me puede echar una mano. Saludos
  10. funes

    10.7.4 en linea..

    Hola. La mejor actualizacion en mucho tiempo, solo tuve que recargar sonido y regresar el smc al anterior, hasta el momento siento mucho mejor mi sistema y mas fluido. Saludos.
  11. funes

    Live CD?

    Hola. En lo personal no se si exista este CD que mencionas, no tengo muchos conocimientos en esto, pero en lo personal yo tengo separados mis archivos en otra partición de manera que si quiero formatear y cargar el sistema nuevamente lo puedo hacer sin preocuparme por mis archivos. No es un respaldo ni una copia, lo que hago es cambiar la ubicación de mi carpeta de usuario a la segunda partición, por lo cual todo se almacena automáticamente en esta partición, incluso mis correos configuraciones, etc. Por otra parte mantengo una pequeña partición al final del disco con un clon de la primera para hacer correcciones cuando lo necesito, esto me permite quitar o poner kext para corregir cualquier falla que me impida entrar normalmente, también puedo clonar esta sobre la primera para recuperar el sistema en unos cuantos minutos, esta partición he visto que es muy usada por aquí. Y por ultimo, en todas mis memorias USB tengo instalado el chamaleon por lo cual si lo que falla es el booteo de disco, puedo entrar a cualquier partición y corregir el problema. Saludos.
  12. funes

    Ayuda con permisos del disco

    Hola. Ya resolví el problema, reparé permisos pero no me funcionó, por lo cual después cree un nuevo usuario para ver si ocurría lo mismo pero como en este todo funciono correctamente decidí borrar el mío, desde el nuevo usuario simplemente transferí la cuenta de usuario de la partición de respaldo y listo, hasta el momento no he tenido ningún problema y todo funciona correctamente. No se exactamente cual fuera mi problema, pienso que algún archivo de configuración de mi usuario que estaba dañado. Gracias a todos por su ayuda Saludos.
  13. funes

    Ayuda con permisos del disco

    Hola. Por el lado de estar mal formateado no creo que sea el problema, esta en guid y mac osx con registro desde que cargue el SL por primera vez hace mas de tres años, pero lo checo, en cuanto al bootsector lo checo también y te comento. Gracias. Saludos.
  14. funes

    Ayuda con permisos del disco

    Hola a todos. Tengo un problema recurrente con mis permisos, hace poco mas de un mes, empece a tener problemas con algunas aplicaciones, al tratar de corregirlos me encontré que estaban mal los permisos del disco, aunque los repare el problema persistió y fue en aumento, para solucionarlo hice una instalación nueva del lion y traspasé mis aplicaciones, configuraciones y usuarios, pero pasados unos días volvió a empezar el problema, hasta que un día ya no se pudo ejecutar mail, firefox, skype y varios programas mas, por lo cual repare los permisos de mis archivos de usuario pero no sirvió de nada y volví a hacer una instalación limpia, solo que esta vez no traspasé nada, lo que hice fue instalar y configurar todo nuevamente, un par de días después me encuentro que mail no me permite borrar correos de dos de mis bandejas de entrada, reviso permisos y están mal, los reparo pero nada sigue el problema un par de reinicios después vuelvo a revisarlos y están mal. En fin, los permisos en mi disco se dañan constante mente, creo que lo que me dan los problemas son los permisos de mis archivos de usuario, pero he instalado 4 veces el lion para solucionarlos y nada, ¿que opinan? ¿que podrá ser? Una observación es que el Mountain Lion 10.8 DP2 no tiene este problema, incluso lo quite pensando que podría ser la causa pero el problema continuo a pesar de todo. Saludos.
  15. funes

    10.8 Puma

    Hola Este gatito esta verde todavia, tengo algunos problemas que me gustaría comentarles. Tengo problemas con los permisos de mi disco en esta nueva versión, no se si es por que estoy haciendo algo mal o es cosa del sistema, les explico haber si me pueden orientar. Desde que empece con 10.5.2 tuve problemas y hasta la fecha pierdo mi sistema operativo constantemente, ya sea por instalar o probar programas, actualizaciones o kext para tratar de mejorarlo, por esta razón comencé a utilizar los mismos métodos que en windows para cuidar mis archivos, con excelentes resultados hasta ahora. Es muy sencillo, mantego varias particiones, en este caso una para el sistema operativo y programas, otra con un clon del anterior y en otra mi usuario, de esta forma aunque se dañe mi osx solo tengo que reiniciar en la partición clon y listo y como esta mi escritorio y todo mi usuario en otra partición no pierdo nada, esto me a funcionado desde leopard. El problema es que ahora en Mountain lion no me esta funcionando este método, instalo en una partición como siempre y todo funciona perfecto, mejor que en lion, pero al probar el clon descubro que ya no es lo mismo varias aplicaciones ya no funcionan por no tener permiso para escribir los archivos, no me permite sobre escribir los archivos que modifico y los tengo que guardar como copia, no me guarda la configuración, cuando salgo o reinicio el sistema me abre las aplicaciones y configuraciones que tenia en la ultima vez que utilice la partición original donde instale el sistema operativo. También encontré que a notas se le va la onda de repente cuando estoy escribiendo o incluso después de un rato se le va la onda y me borra parte o todo el texto escrito, lo recupero dando deshacer varias veces. saludos. Por sierto Alguien me puede desir donde puedo crearme una firma.
×