Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

El Matador

Just Joined
  • Content count

  • Joined

  • Last visited

About El Matador

  • Rank
    InsanelyMac Protégé

Profile Information

  • Gender
  • Location
    Divinópolis, MG, Brasil
  1. Tópico sobre dúvidas e instalação do OSx86

    Olá pessoal! Mais um na lista dos problemáticos! Baixei a última imagem do JaS (JaS.10.4.8.AMD.Intel.SSE2.SSE3.iso + ppf patch)com kernel 8.8.1 (não sei dizer de qual autor) no demonoid, instalei e... maravilha! Tudo ok, menos o maldito vídeo! Tenho uma Geforce FX 5200 AGP, e seguindo todos os tutoriais que encontrei pela frente e só consigo aceleração 2d, vídeos, dvd, troca de resolução e tal...mas nada de CI/QE ainda...alguém tem alguma dica? Alguma outra alternativa? Valeu! Minha máquina: ASUS A8V Athlon 64 3200+ Venice 1GB DDR 400 em Dual Channel AGP NVIDIA GeForce FX5200 (Leadtek A340T) HDD1 - Samsung 80GB (ATA) HDD2 - Samsung 160GB (SATA)
  2. Man!! I Couldn´t get this working!! I have a Leadtek agp fx 5200 (id 0322, vendor 10de), and i tried "pure" titan install, your installer, the 11mb installer of the another guy in this forum, and the only thing i get is resolution changing. I have jas amd intel 10.4.8 with jas ppf, and kernel 8.8.1. Do anyone know what i can do?