Jump to content
InsanelyMac Forum

lillolollo

Members
  • Content count

    122
  • Joined

  • Last visited

About lillolollo

  • Rank
    InsanelyMac Geek
  1. ideneb prima versione

    grazie
  2. ideneb prima versione

    e no. quello è il passo successivo. infatti se hai un'altro mac non hai bisogno di quel passaggio perchè te lo prende da solo. Comunque ti volevo ringraziare per la disponibilità
  3. ideneb prima versione

    lo sto facendo grazie. allora era un errore noto?
  4. ideneb prima versione

    solo una possibilità. con root niente....mi sa che riformatto oppure se conosci qualche sistema da -s.....
  5. ideneb prima versione

    si me la da in grafica. io però non ho mai inserito nessun user...per esempio prima era fabrizio m e quindi fabriziom, ma adesso che ho formattato non ho mai inserito nessun user. se lascio vuoto e metto solo la pass non va
  6. ideneb prima versione

    mai potrei mandarti a quel paese... cmq adesso mi chiede user e pass la pass immagino sia quella che avevo messo, ma l'user? non mi fa entrare...
  7. ideneb prima versione

    niente da fare, ho disabilitato anche la firewire...ma niente. sempre fermo su "do not transfer my information now"
  8. ideneb prima versione

    ciao a tutti. Ho installato la prima versione di ideneb ed è andato tutto bene. alla partenza però mi chiede la tastiera e me la riconosce, poi la lingua e tutto ok, e poi di trasferire i dati da altro mac. metto non trasferire e mi ritorna alla tastiera. insomma mi chiude in un vicolo cieco. come è possibile?
  9. Problema Wireless Intell PRO/Wireless 2200BG

    da network selector: per prima cosa devi avere la scheda spenta. poi accendi il led. una volta acceso il led, accendi la scheda. Una volta accesa la scheda selezioni la rete. (a volte devo ripetere questa operaione svariate volte oppure attendere 5 minuti) dopo di che selezioni la tua rete e se hai la chiave ti chiede di inserire la password (che sarebbe la chiave wap)
  10. gma900 funziona con leo

    in bocca al lupo!
  11. gma900 funziona con leo

    guarda, io la uso con tiger 10.4.11 e funziona. Non benissimo però, nel senso che ha volte ho un po' di difficoltà ma alla fine va bene. Io faccio così: una volta installati i file per tiger (iwidarwin gli ultimi beta) apro netmonitor (quello rilassciato insieme ai drive). Per prima cosa faccio 3 (led on) poi 1 (abilito la scheda e a questo punto il led si accende e lampeggia). Poi 2 e vedo le reti disponibili. Qui a volte mi da dei problemi e cioè non mi vede le reti o se me le vede cmq non me la fa andare. Allora devi aspettare un pochino, a volte anche 3 - 4 minuti e riprovi. Una volta selezionata la rete ti chiede la password che altro non è che la chiave wep. La wpa non l'ho mai provata e quindi non so se l'accetta. Il led blu da lampeggiante diventa fisso e questo vuol dire che sei collegato! Un'altra cosa...se usi tiger devi avere minimo la versione 10.4.7 altrimenti non ti va. se hai problemi contattami. ciao
  12. Security update 2008-005

    up
  13. Security update 2008-005

    per chi come me ci è cascato...come si può rimediare?
  14. Topic Ufficiale Notebook Hp Nx Series

    scaricati kexthelper, lo trascini la dentro e fa tutto da solo...
  15. Update da 10.4.6 a 10.4.11

    in giro trovi ancora la 10.4.11 ben condivisa... dopo tantissimi problemi, adesso gira che è una meraviglia.
×