Jump to content
InsanelyMac Forum

noseque

Members
  • Content count

    17
  • Joined

  • Last visited

About noseque

  • Rank
    InsanelyMac Protégé
  1. Buenas! si creo que es el mismo problema que tenia yo, esta relacionado con el voodoohda, el problema es que cuando se carga el kext en la configuracion de Audio MIDI los Hz se ponen al máximo (192000,0 Hz). Esto da a que el audio crispee, la solución es bajarlo a 44100,0 Hz. El volumen de audio no se ve afectado y veras que simplemente deja de crispear. A mi me pasa lo mismo y me volví loco para encontrarlo, también he estado probando diferentes voodoohda's y solo me funciona uno, pero la cagada es que cada vez que arrancas el ordenador tendrás que cambiar la configuración de Audio MIDI, he estado buscando algún modo de que quede a 44100 Hz pero no la he encontrado. Espero haberte servido de ayuda.
  2. noseque

    (SOLUCIONADO) Problema RAM

    PROBLEMA SOLUCIONADO!!!! Tras probar mil y una cosas he dado con la solución! Mi problema era la versión de mac en el SMBios.plist!! Tenia una versión de mac que no era compatible. He actualizado la versión de mac en el SMBios.plist por una mas moderna y listo! Arrancando a la primera! Muchísimas Gracias por la ayuda! Un saludo!!!!
  3. noseque

    (SOLUCIONADO) Problema RAM

    Ya lo probado y nada, es un problema de caches casi seguro, pero no se de donde... Muchas Gracias por la ayuda! Si se os ocurre algo mas lo probaré! Salud!
  4. noseque

    Problem RAM

    Good, I'm dragging a little problem with the RAM and no longer do ... I have an AcerAspire 5720 with 2 gigs of RAM and OS X 10.7.4 Lion, the problem is that I put moreRAM, but doing so would tear the system slower, not that start slower, but at the start and go apple to the desktop there is an interval of few seconds with gray screen andthat's when it takes up to 10 min. to let me see the desktop ... I tried to put 3 gigs, 4 gigs, swapping slots ... and nothing! I have the Lion mind that if Cache Cleaner cleancaches and restarting the perfect start! reboots but I do the same. No problem if there are any caches or something, but this is not normal! Come on, tellme! + RAM = - Speed ​​... If any have any suggestions the proves delighted! Thank you very much! Health!
  5. noseque

    (SOLUCIONADO) Problema RAM

    Buenas, voy arrastrando un problemilla con la memoria RAM y ya no se que hacer... Tengo un Acer Aspire 5720 con 2 gigas de RAM y OS X Lion 10.7.4, el problema es que quiero poner mas RAM, pero al hacerlo el sistema me arranca mas lento :glare:, no es que arranque mas lento, sino que al arrancar y pasar de la manzana al escritorio hay un intervalo de unos segundos con pantalla gris y en ese momento es cuando tarda hasta 10 min. en dejarme ver el escritorio ... He probado de poner 3 gigas, 4 gigas, intercambiar los slots... y nada! Me he dado cuanta que con el Lion Cache Cleaner si limpio los caches y reinicio arranca perfecto! pero al volver a reiniciar me hace lo mismo. No se si hay algún problema de caches o algo parecido, pero esto no es normal! Vamos, digo yo! + RAM = - Velocidad... Si algun@ tiene alguna sugerencia la probare encantado! Muchas gracias! Salud!
  6. noseque

    Problem with audio

    Good morning everyone! I have a little problem with the audio on my acer aspire 5720 with snow Lepard 10.6.4, installed by the VoodooHDA me a month ago and i recognize the internal speakers the audio output jack, for me it was enough but the other day I had a skype account and when I make a video call I mind that not recognizing the mic or external mic jack. I've been looking a lot and I finally found one that I recognized AppleHDA mic (external mic jack not) and the external audio output but not the internal speakers! My question is, can do a fusion of the two kext and make one good one and the good of another? Thank you very much and Health!
  7. noseque

    Problemas con el audio

    Buenos dias a todos! tengo un problemilla con el audio de mi acer aspire 5720 con snow lepard 10.6.4, le intale el voodooHDA hace un mes y me reconicio los altavoces internos i el jack de salida de audio, para mi era suficiente pero el otro dia me hice una cuenta de skype y al intentar hacer una video llamada me doy cuanta que no me reconoce el micro interno ni el jack del micro externo. he estado buscando mucho y finalmente he encontrado un appleHDA que me reconoce el micro interno ( el jack de micro externo no) y la salida de audio externo pero no los altavoces internos! Mi**da! Mi pregunta es: Puede hacer un fusión de los dos kext y hacer uno con lo bueno de uno y lo bueno del otro? Muchas gracias y Salud!
  8. noseque

    Se apaga de repente...

    Hola buenas! acabo de instalar snow leopard a mi portatil (Acer aspire 5720) todo va genial, ya tengo red, aceleracion grafica, sonido... El unico "problemilla" es que cuando le sale de los c*****s va y se apaga! No tengo ni idea de lo que puede ser, mi primera opcion fue que el ordenador estaba roto, pero no, si instalo windows o linux no se apaga. Asi q me imagino que es algo de compatibilidad con el la placa o la batería. Si alguien puede ayudarme le estaría muy agradecido. Muchas Gracias!
  9. noseque

    SOS

    After testing different types i try to boot GA-EX58-UD5, watch a lot of tutorial, although I have not managed to start the snow leopard, I have a GA-EX58-UD5 with an Intel Core i7 920, far there are many tutorial to install mac, so that the last attempt was to boot the retail dvd with the Empire EFI 1085 R2, the experience was good, efficient start in empire, I pull the CD, I put the retail DVD and I begin to boot the dvd After you load everything (I think all) the screen goes black i do nothing, I've seen a lot of tutorial (even video on youtube with the same board as mine) i should skip the mac installer. After giving a little coconut (because I am not a lights) I have concluded that nothing could be entering the video does not recognize my graphics, I have a nvidia gtx 260, according to the forums is accepted in the snow, but might not I recognize that's why i stay black screen? If you buy a graphics i accepted him away snow des because you could put the gtx 260? I hope your help as rain in May! Thank you very much! HEALTH
  10. noseque

    No hay manera...

    Hola que tal! Despues de provar i provar con distintos tipos de arranque para la ga-ex58-ud5, mirar un monton de tutoriales, aun no he conseguido arrancar el snow leopard, tengo un placa ga-ex58-ud5 con un intel core i7 920, hasta aqui hay muchos tutoriales para instalar el mac, la ultima manera que intente arrancar el dvd retail fue con el Empire EFI 1.085 R2, la experiencia fue buena, arranca en empire efi, saco el cd, meto el dvd retail y me empieza a cargar el dvd, tras cargar todo (creo que todo) la pantalla se queda en negro i no hace nada, yo he visto un monton de tutoriales (hasta de video en youtube con la misma placa que la mia) i deberia saltar el instalador de mac. Despues de darle un poco al coco (porque tampoco soy un lumbreras) he deducido que podria ser cosa del video que al entrar no reconozca mi grafica, tengo una nvidia gtx 260, segun los foros esta aceptada en el snow, pero podria ser que no me la reconozca i por eso se quede la pantalla en negro? Si le compro una grafica aceptada por snow i lo arrancase des pues le podria poner la gtx 260? Espero vuestra ayuda como agua de mayo! Muchas Gracias! SALUD
  11. noseque

    Core i7 GA-EX58-UD4P no instala leo 10.5.6

    Buenso dias a todos!!!! Este fin de semana he probado de instalar ideneb en el i7 y BINGO!!!! se ha instalado satisfactoriamente!!! POR FIIIIIIN!!! Pero al final no todo ha sido tan perfecto, despues de instalar es sistema no puedo arrancarlo!!! por si solo en ordenador no reconoce el sistema por tanto no arranca i desde el chameleon tampoco lo reconoce y ya no se que hacer ni se lo que hago mal. Si alguien tiene alguna sujerencia la espero como al mesias!!! Muchas Gracias por todo!!!!
  12. noseque

    Core i7 GA-EX58-UD4P no instala leo 10.5.6

    OK este fin de semana lo pruebo, a parte de esto hay que habilitar solo un core puede ser?? y ay que hacer algo mas??? Gracias
  13. noseque

    Core i7 GA-EX58-UD4P no instala leo 10.5.6

    Buenas, yo tengo tambien un i7 pero no he conseguido instalar nada, ni con ideneb ni iPC. Veo que dices que has podido, haber si hace un pequeño tutorial i lo pruebo. Muchas Gracias!!
  14. noseque

    COMO LO HAS HECHO?

    Buenas, yo tengo tambien un i7 pero no he conseguido instalar nada, ni con ideneb ni iPC. Veo que dices que has podido, haber si hace un pequeño tutorial i lo pruebo. Muchas Gracias!!
  15. noseque

    Ayuda por favor...

    He quitado Intel ® Turbo Boost Teck, el Hyper-Treading, hasta le he quitado 2 cores para tener solo 2 y nada sigue reiniciandose. Hay gente que tiene instalado el mac en esta placa i con este procesador y a nadie le pasa esto de reiniciarse. Bueno Gracias por la ayuda enserio. No me rendire seguire probando. Salud
×