Jump to content

crudi

Members
  • Content count

    12
  • Joined

  • Last visited

About crudi

  • Rank
    InsanelyMac Protégé
  1. Hola, gracias por el tutorial, lo que yo queria saber es si este metodo por "usb" me funcionaria igual en algun ordenador de mesa con placa base asus p5k-e por ejemplo o solo es valido para netbooks? Saludos.
  2. Problema raro itunes

    tambien se cierra cuando sincronizo fotos con el iphone, sera problema de kalyway?
  3. Problema raro itunes

    Hola. El tema es que en itunes 8.0.2 cuando arrastro una cancion hacia el programa para que la añada a la biblioteca, si esta tiene caratula itunes se cierra, si no tiene caratula funciona bien. Este problema me lo da en un pc con kalyway en la 10.5.5 aunque no se si tendra algo que ver, en el macbook no me pasa. A ver si teneis idea de lo que pasa, gracias de antemano.
  4. Actualice a 10.5.5 y se soluciono el solo...
  5. Como actualizar kalyway 10.5.2 en AMD?

    Hola Mac Cute, estoy en la misma situacion que muchos de este post, kalyway 10.5.2 en AMD recien instalado, serias tan amable de enviarme la info? Muchas Gracias. Saludos.
  6. Hola, he instalado kalyway 10.5.2 en esta misma placa base, y funciona casi todo perfecto, cuando intento abrir el itunes me dice que la aplicacion se ha cerrado inesperadamente. Ya me paso cuando lo tenia instalado en otra placa, entoces podia prescindir de itunes, ahora lo necesito, alguna solucion? Saludos y Gracias.
  7. Problema ethernet leo4all v3

    me he comprado un adaptador USB/ethernet y nada mas conectarlo funcionaba perfecto...
  8. Problema ethernet leo4all v3

    A ver, ahora me reconoce el cable porque ya no me dice que no esta "enchufado" pero en el router no se enciende la luz, y aunque lo configure con la ip y todo el rollo me dice que esta conectado a ethernet pero en realidad no lo esta, alguna idea? Gracias.
  9. Problema ethernet leo4all v3

    Gracias Mac Cute, cuando llegue a casa lo pruebo y ya os cuento algo. Saludos.
  10. Problema ethernet leo4all v3

    Hola, estoy muy perdido en el mundo del Hackintosh y el otro dia consequi instalar leopard en mi pc (iatkos 4a) y me funcionaba casi todo bien, no podia cambiar la resolucion de la pantalla. Entoces decidi probar leo4all v3 y al finalizar la instalacion no me funciona el audio (consequi arreglarlo) ni ethernet (me dice cable no conectado) que con iatkos si funcionaba, la placa base es una "ASUS M2N-E". A ver si me podeis ayudar, y si necesitais mas datos sobre el pc decidme cuales. Gracias de antemano.
×