Jump to content

dio

Members
  • Content count

    87
  • Joined

  • Last visited

About dio

  • Rank
    The Dio

Contact Methods

  • Website URL
    http://

Profile Information

  • Gender
    Male
  • Location
    Belgium
  1. dio

    Mac 8 Core

    Hé ben bien heureux que ça aille. Par contre j'ai pas trop compris, ta carte graphique ne fonctionne pas?
  2. dio

    Successful D5400XS Skulltrail install.

    Hello, Just a litle upadte, I have SL runing native on my skulltrail. For Help just post a reply. see you soon
  3. dio

    Mac 8 Core

    Hello, Quelles sont les nouvelles le post à pas bougé depuis quelques jours. Tu t'en es sortis??
  4. dio

    Mac 8 Core

    Hello, Je vais te répondre par le forum ça intéresseras surement des personnes. Enfin j'espère ... Je me demande déjà pourquoi tu as choisi ce matos là et pas un autre ?? Je t'avoue que j'ai pas tout lu. Mais dans mon choix de carte mère je me souviens justement avoir hésité entre celle que j'ai maintenant et une autre ( me rappelle plus exactement laquelle, sorry). Mais j'ai en fait choisi celle là car d'après les échos c'est celle (et je confirme) qui se rapproche le plus de celle des mac pro. Enfin juste pour dire que je vais essayer de t'aider mais je suis pas sur de la compatibilité de carte mère avec SL. Tout d'abord, quel est ta méthode d'installation de SL? Perso moi j'ai suivi celle là : http://www.insanelymac.com/forum/index.php?showtopic=183751 Le gros problème est d'avoir les bon Kexts pour ta carte mère ( je peux t'envoyer ceux de la miènne on sait jamais). Voilà pour le moment je reste au jus pour la suite.
  5. dio

    Mac 8 Core

    Hello, Désolé je ne viens de tomber sur ton topic que maintenant mais voici une config (la mienne) qui tourne comme un charme sous SL et qui est disons du genre mac pro. CM : intel D5400XS Proc: 2 x intel Xeon Quad Core 3,09 Ghz Ram : 2 x 2go corsaire mac edition Pour le reste juste un Gforce 9800gt et carte son USB (line6 toneport UX2) Pour toute question PM moi
  6. Hello, I had the same problem than you, but with a 9800 GT With OSX86 tools I've a kernel panic, but with EFIstudio no problem it works ... try this it may help you. And the string for me is not in the Extra/com.apple.Boot.plist but in the Library/Preferences/system conf/com.apple ... And it works. Good luck Scuse me for my poor english
  7. Hello, Is anybody has a result with a linksys WMP300n rev2 ?? The mine is causing kernel panic in Snow leopard when I try to connect to a network. It's a problem I have too with Leopard. In leopard I've to change the IO80211Familly.kext, but when I do it on Snow leopard I can activate the airport ... Any idea?
  8. dio

    Successful D5400XS Skulltrail install.

    Hello, sorry I'm little late but anybody has try to install the new snow leopard on it?
  9. dio

    Does D-Link DWL-G122 C1 work?

    Hello I've one DWL-G122 rev C1 too. It works under leopard, there's no problem.
  10. dio

    Log Me In Kalyway leopard

    Tu as installé quel release de Léopard?
  11. dio

    Log Me In Kalyway leopard

    Bonjour, J'ai installé la release de Kalyway, tout marche niquel, sons, net, ... Sauf que mon client log me in ne veut pas se connecter. Est ce que quelqu'un à une idée d'où peut venir le prob? Il faut dire que ça marchait avec la release de Tho.
  12. dio

    Shake , the next

    We all know that Shake is being remplaced by an other program. But anyone as news on it? I remember that news on it comes this year... maybe I'm wrong. Any news or idea about it? Just to know
  13. dio

    Cable non connecté...

    Etrange vous avez dit étrange??? Quand mon ordi passe en veille (merci kalyway au fait pour ton super dvd) et que je sort de veille le cable est reconnu .... etrange
  14. dio

    Cable non connecté...

    C'est donc uen carte intégrée, avec comme chipset un intel Pour plus d'info un petit lien : http://prix.matbe.com/prix/fiche-technique/8566/ Bien sur je ne posserais pas la question si avant sous tiger (depuis la 10.4.4 ... si mes souvenirs sont bons, je n'ai jamais eu de prob).
  15. dio

    Cable non connecté...

    Hello, ça fait un petit temp que je cherche une réponse a ce petit problème, n'ayant encore rien trouvé qui y réponde je me lance donc. J'ai une bonne veille P4C800, P4 3.2ghz et 4 Go de ram. J'ai installé leo kalyway dessus sans problème tout fonctionne video, lan, network, ... Sauf que ma connection au réseau m'indique toujours que mon cable n'est pas brnache (élors qu'il l'est bien sur) et donc ne m'attribue pas d'ip, pour en avoir une une je la met sur Off puis de nouveau sur DHCP, ce qui me donne alors une ip, sauf que il me dit toujours que le cable est pas connecté ... Je sais c'est pas très clair mais j'espère que quelqu'un m'auras compris. Donc comment éviter que il soit marqué que il y a pas de cable et que je dois faire cette manip du DHCP-> off -> DHP pour obtenir une ip??? Si quelqu'un est aussi dans le même prob qu'il fasse signe, et bien sur si quelqu'un a trouvé une soluce ce serait encore plus cool Merci d'avance.
×