Jump to content

nikostudio

Members
  • Content count

    7
  • Joined

  • Last visited

About nikostudio

  • Rank
    InsanelyMac Protégé
  1. εγώ πάλι μόνο στο Leopard μπορώ να μπω. . .
  2. ναι ,αλλά δε θέλει το JaS 10.5.4 ???
  3. μη γελάσεις . . . αλλά τι είναι το "distro" ???
  4. με αυτό http://rapidshare.com/files/155214346/ATI_...10.5.5.zip.html παίζει τέλεια !!!! και μάλιστα και με τις δυο οθόνες. . . με το boot δε εχω βγαλει ακρη !!!!!!!!!
  5. Ευχαριστώ πολύ ρε παιδιά !!! Λοιπόν , κάποιες διευκρινήσεις και κάποιες ακόμα απορίες . . . Φίλε Cebit Αυτό ακριβώς κάνω !!!! αλλά τίποτα … Πατάω F8 ,μου βγάζει μια μπλε κάρτα με τα boot devices ,διαλέγώ τον wd 750 (ο οποίος βέβαια είναι χωρισμένος σε 3 partition. 1 xp ,2 Leopard ,3 data) και δεν μπουτάρει . Το partition των xp όμως υπάρχει κανονικά !!! Αυτό δεν το κατάλαβα: «Και ένα Tip: Αν έκανες την εγκατάσταση των XP σε SATA δίσκο αλλά σε μή AHCI mode, βεβαιώσου ότι τα SATA devices δεν τρέχουν σε Native IDE Mode από το BIOS.» ???? τι είναι το AHCI mode ??? “Native IDE Mode” . . . σε τι πρέπει να τρέχουν ???
  6. Να ‘μαι κι εγώ ….. Καινούργιος στο «σπορ» και μπορώ να πω ενθουσιασμένος (και προβληματισμένος) με το όλο εγχείρημα !!! To μηχάνημα μου : ASUS P5E3 DELUXE/WIFI-AP@N Μνήμη CORSAIR XMS3 DHX DDR3 4GB PC3-10600 (1333MHZ) INTEL CORE 2 QUAD CORE Q9300 2.50 GHZ LGA775 - 1333 FSB Κάρτα γραφικών ASUS EAH3650 SILENT MAGIC/HTDP 512MB PCI-E Οθόνη LG 22'' LCD L222WS-BN WIDE Οι σκληροί δίσκοι ΚΑΙ το cd/dvd είναι SATA . . . . Λοιπόν . . . . . Έχω εγκατεστημένα XP pro sp3 που δουλεύουν άψογα . Βρήκα αυτό : Lepoard 10.5.2 for PC (Kalyway) και ακολουθώντας τις οδηγίες το εγκατέστησα σε άλλο partition από αυτό που έχω τα XP αλλά στον ίδιο φυσικό δίσκο . έπαθα πλάκα . . . .μου αρέσει πάρα πολύ . . . δείχνει γενικά να δουλεύει καλά- σωστά , άσε που έβαλα και το Logic 8 και . . . . . . .!!!!!!!!!!! όμως …….έχω ΔΥΟ προβλήματα . . . το πρώτο και πιο σημαντικό : Πλέον το μηχάνημα Δεν βλέπει τα XP !!! Κάνω δηλαδή restart και μου λέει να επιλέξω boot device . . . (δηλαδή δε βλέπει ούτε το leopard . . .) . Αν όμως έχω μέσα στο dvd τον δίσκο με το leopard μπουτάρει κανονικά και αβίαστα ….και ανοίγει σε leopard . Αυτό είναι το πιο σοβαρό γιατί τα xp ήταν στημένα για audio recording πράγμα που σημαίνει ότι έχω εγκαταστήσει Πολλά . . . προγράμματα και σκέφτομαι με τρόμο ότι θα πρέπει να το ξανακάνω. . . . . . Το άλλο πρόβλημα είναι ότι η ανάλυση είναι χαμηλή για το μέγεθος της οθόνης ,και όταν πάω να την αλλάξω δεν μου δίνει άλλη επιλογή . . . Όποιος ξέρει κάτι παραπάνω από μένα (τον παντελώς ΑΣΧΕΤΟ ….) ας το πει μπας και βγάλω άκρη !!!! Ευχαριστώ πολύ .
×