Jump to content
InsanelyMac Forum

Djtzn

Members
  • Content count

    153
  • Joined

  • Last visited

About Djtzn

  • Rank
    InsanelyMac Geek
  • Birthday 04/23/1991

Contact Methods

  • MSN
    djtzn@hotmail.it

Profile Information

  • Gender
    Male
  • Location
    Carassai, Italia
  • Interests
    Musica<br />Musica<br />Musica<br />Musica<br />Computer<br />Computer<br />Computer<br />
  1. salve ragazzi! scusate ma sono stati due giorni di fuoco... ho provato vmware fusion.....una vera bomba! (grazie Alex come sempre mitico e iperveloce!) funziona alla perfezione! Se installo parallels desktop su Snow Leopard mi dice che è disponibile una nuova versione...boh! comunque grazie BarboneNet! ciao
  2. Djtzn

    Quale scheda video?

    D'oh: allora: PNY GM0G210N2E49HSB (Nvidia GeForce GT 210) PNY GH8400SN1E24YPB (Nvidia GeForce 8400GS) PNY Nvidia GeForce 9600 GT (GeForce 9600GT) che ne dite?
  3. ciao a tutti!!!! dunque sul mio portatile non funziona nessuna versione di Parallels Desktop.... se installo la 3 mi dice che è disponibile la 4, se installo la 4 mi dice che non è possibile installare questo software su questo computer..... se installo Virtualbox di Sun non mi parte nessuna macchina virtuale perchè il Vt-x non funziona... prima invece con Leopard e con Parallels Desktop 3 funzionava alla perfezione..... come posso fare per avere un sistema virtuale? grazie mille Tiziano
  4. ciao a tutti ragazzi.... La mia AM2NF3 finalmente ha deciso di abbandonarmi (non ce la facevo più con le usb a 1.1 e il sata non funzionante) Quindi sarei intenzionato a prendermi una Asus M2N68-Plus con chipset nForce 630a, che a detta del wiki è abbastanza compatibile link ora il dilemma è sulla scheda video....il negozio dove lunedì prenderò la scheda ha disponibili: Asus En210 (Geforce 210) Asus EAH 4550 (Ati HD4550) Asus EnGT220 1GB (Geforce GT220) qual è la più compatibile? sul wiki non ho trovato niente su queste schede... grazie Tiziano
  5. Djtzn

    Buon Natale 2009

    io spero nei pezzi compatibili 100% Snow Leopard 64bit
  6. Djtzn

    [Aiuto] Blue Screen!

    niente idem con patate...comunque grazie per i kext dellla scheda video a 64bit...questo sì che è un regalo di natale!
  7. Djtzn

    [Aiuto] Blue Screen!

    ciao a tutti!!! ho un grosso problema...iil portatile non va più fino a ieri era una bomba...non ho modificato kext e robe varie... poi l'ho riacceso stasera e BAM...kernel panic! allora siccome stavo collegando l'alimentatore proprio in quel momento ho pensato sarà il Voodoopower.... ho riavviato e eccomi quà con una bluescreen che lampeggia in continuazione. ho provato diversi avvii: con arch=i386 (che uso sempre) bluescreen lampeggiante con -x prima schermata con il puntatore poi dopo 2 secondi bluescreen lampeggiante con arch=i386 -x "Graphics Mode"="1280x800x32" schermata nera con cursore dove posso scrivere.... P.S. durante il bluescreen il computer funziona perchè riesco a vederlo in rete AIUTATEMI!!!! il computer mi serve per domani...
  8. Djtzn

    brodcom bcm5787m

    giuseppe94 vorrei aiutarti...ma fino a quando non ti metti in regola non posso....
  9. buone feste lindio! e...buon download...un ultimo consiglio...se utilizzi la pennetta senza antenna esterna prenditi un cavalletto per le macchinette fotografiche di quelli snodabili , sulla clip ci fissi una prolunga USB(con 2 fascette o quei cosi per legare i cavi) e eccoti fatto un cavalletto per la pennetta che ti permette di posizionarla al meglio sopra agli armadi e robe varie per migliorare la ricezione... CIAO!
  10. aspetta! perchè acquisti il modem dn700? non te lo danno con l'offerta?
  11. dunque si il muletto serve a far ingrassare l'enel.....(è un vecchio IBM portatile) puoi fare così: Modem TRE(al momento dell'acquisto ti viene data una sim con l'offerta dati che hai scelto da inserire nel modem)-->PC che usi per la connessione diretta-->router wifi(o scheda pci/usb wifi) ora c'è un "problema": se il programma del modem che comprerai sarà simile al mio avrai delle magagne con la condivisione.Ti spiego;Il programmino crea ogni volta che ti connetti una "posizione" all'interno del tuo iHack con un unica connessione PPP. Per condividere la connessione in modo "classico" dovresti ogni volta che ti connetti creare la connessione Ethernet all'interno della "posizione" e poi impostare la condivisione su quella rete della connessione Modem. Forse una soluzione potrebbe essere un proxy, ma non ne sono sicuro... Per l'antenna non sò che dirti...ti chiedo,se la compri, di dirmi come ti trovi in modo che io possa farci un pensierino....
  12. mi intrometto un po'....visto che sono in una situazione simile a quella del nostro amico Lindio... abito a Carassai e l'unica via di accesso veloce a internet è l'Hyperlan che viene spacciata dal Gestore come "connessione Wi-fi certified" cosa che non è e venduta a prezzi esorbitanti....Hiperlan. allora due anni fà mi sono armato di cellulare UMTS e ho attivato 4 schede sim (TIM,Wind,Vodafone e Tre) per verificare quale delle quattro ricevesse un segnale UMTS. La Tre faceva al caso mio. Mi sono abbonato e mi ritrovo quà dopo 2 anni a usare ancora questa gloriosa pennetta ONDA MD-@. Anch'io ho il problema del segnale....che in casa è molto basso invece fuori è buono. All'inizio ho pensato anche io al router, ma dopo che mio zio lo ha acquistato per l'albergo(in una zona dove non arriva ADSL) ci ho rinunciato. Il router in questione è sempre un ONDA fornito con un contratto aziendale Tre e che ha delle caratteristiche interessanti tipo il pacco batteria di serie che permette di portarsi dietro un punto di accesso wifi dove si vuole. Facendo delle prove ho notato un "difetto". Il segnale che riceve il router è molto più basso di quello che riceve la Momo MD-@ forse questo è dovuto (non ne sò più di tanto) al fatto che il router utilizza la stessa antenna per trasmettere in wifi e per ricevere il segnale cellulare. Vabè comunque io per risolvere il problema del segnale a casa ho fatto in questo modo: Ho messo un "muletto" al secondo piano e l'ho collegato alla MD@ mediante 2 prolunghe USB (una da 3metri e una da 1.80: al diavolo chi dice che anche con una prolunga da 1.80 il segnale si abbassa di molto...baggianate). Poi ho preso un router wifi (un sitecom che costa una stupidaggine) e condiviso la connessione PPP con ubuntu. Ecco quà che ho il segnale wifi su tutta casa con la connessione della Tre che da 3-4 mesi di notte viaggia tipo a 150KB/sec e di giorno va al max a 30KB/s. se comunque qualcuno sa come costruire un'amplificatore di segnale UMTS tipo quelli che si vedono in giro per il wifi ben venga! Tiziano
  13. Djtzn

    [Risolto] X3100 e snow

    io sul portatile ho una X3100 ma con la 10.6.1(non ho ancora aggiornato alla 10.6.2) non ho nessun artefatto... l'unica cosa che non ho provato è se funziona il clone con un secondo schermo...
  14. eccolo: Platform: Mac OS X x86 (32-bit) Compiler: GCC 4.0.1 (Apple Inc. build 5490) Operating System: Mac OS X 10.5.8 (Build 9L30) Model: MacPro2,1 Motherboard: Apple Computer, Inc. Mac-F4208DC8 Processor: AMD Athlon(tm) 64 X2 Dual Core Processor 6000+ Processor ID: AuthenticAMD Family 15 Model 67 Stepping 3 Logical Processors: 2 Physical Processors: 1 Processor Frequency: 3.22 GHz L1 Instruction Cache: 64.0 KB L1 Data Cache: 64.0 KB L2 Cache: 1.00 MB L3 Cache: 0.00 B Bus Frequency: 828 MHz Memory: 2.00 GB Memory Type: 800 MHz DDR2 SDRAM SIMD: 1 BIOS: Apple Computer, Inc. MP21.88Z.005C.B01.0608221120 Processor Model: AMD Athlon 64 X2 6000+ Processor Cores: 2 Integer (Score: 2705) Blowfish single-threaded scalar -- 2028, , 89.1 MB/sec Blowfish multi-threaded scalar -- 4095, , 167.8 MB/sec Text Compress single-threaded scalar -- 2051, , 6.56 MB/sec Text Compress multi-threaded scalar -- 3659, , 12.0 MB/sec Text Decompress single-threaded scalar -- 1892, , 7.78 MB/sec Text Decompress multi-threaded scalar -- 3697, , 14.7 MB/sec Image Compress single-threaded scalar -- 1815, , 15.0 Mpixels/sec Image Compress multi-threaded scalar -- 3424, , 28.8 Mpixels/sec Image Decompress single-threaded scalar -- 1283, , 21.6 Mpixels/sec Image Decompress multi-threaded scalar -- 2454, , 40.0 Mpixels/sec Lua single-threaded scalar -- 2087, , 803.8 Knodes/sec Lua multi-threaded scalar -- 3983, , 1.53 Mnodes/sec Floating Point (Score: 4789) Mandelbrot single-threaded scalar -- 2174, , 1.45 Gflops Mandelbrot multi-threaded scalar -- 4354, , 2.85 Gflops Dot Product single-threaded scalar -- 3208, , 1.55 Gflops Dot Product multi-threaded scalar -- 6737, , 3.07 Gflops Dot Product single-threaded vector -- 2558, , 3.07 Gflops Dot Product multi-threaded vector -- 5789, , 6.02 Gflops LU Decomposition single-threaded scalar -- 661, , 588.2 Mflops LU Decomposition multi-threaded scalar -- 1333, , 1.17 Gflops Primality Test single-threaded scalar -- 2391, , 357.2 Mflops Primality Test multi-threaded scalar -- 3566, , 662.0 Mflops Sharpen Image single-threaded scalar -- 4669, , 10.9 Mpixels/sec Sharpen Image multi-threaded scalar -- 8636, , 19.9 Mpixels/sec Blur Image single-threaded scalar -- 7227, , 5.72 Mpixels/sec Blur Image multi-threaded scalar -- 13750, , 10.8 Mpixels/sec Memory (Score: 2736) Read Sequential single-threaded scalar -- 2572, , 3.15 GB/sec Write Sequential single-threaded scalar -- 2696, , 1.84 GB/sec Stdlib Allocate single-threaded scalar -- 1560, , 5.82 Mallocs/sec Stdlib Write single-threaded scalar -- 3796, , 7.86 GB/sec Stdlib Copy single-threaded scalar -- 3056, , 3.15 GB/sec Stream (Score: 1966) Stream Copy single-threaded scalar -- 2060, , 2.82 GB/sec Stream Copy single-threaded vector -- 2400, , 3.11 GB/sec Stream Scale single-threaded scalar -- 2001, , 2.60 GB/sec Stream Scale single-threaded vector -- 2249, , 3.04 GB/sec Stream Add single-threaded scalar -- 1412, , 2.13 GB/sec Stream Add single-threaded vector -- 2300, , 3.20 GB/sec Stream Triad single-threaded scalar -- 1580, , 2.18 GB/sec Stream Triad single-threaded vector -- 1730, , 3.24 GB/sec
  15. Djtzn

    ATi X1950 Pro 512MB AGP & Blue screen...

    thank you... now it works with any bios...I don't know why but now it is working..... thanks thanks thanks!
×