Jump to content

Scooly

Members
  • Content Count

    23
  • Joined

  • Last visited

About Scooly

  • Rank
    InsanelyMac Protégé
  1. habe den Anweisung gefogt und alles probiert, geht nicht Ich install. noch mal,hab wohl mist gebaut.
  2. danke! werde ich gleich nach dem Essen ausprobieren. Gruß Scooly
  3. Hallo und guten Morgen einiges an zeit ist vergangen und einiges hat sich ja getan. Aus diesem Grund habe ich mich entschieden mir wieder einen Mac PC zusammen zu stellen. Ich habe ein Gigabyte Bord mit einem Intel CPU core2 Duo und einer ATI RadeonX1950GT. Alls bootloader habe ich chameleon 2.0 benutz und eine Orginal Swno leo. Hat auch alles wunderbar geklappt ....jedoch habe ich eine Frage wie installiere ich die Treiber. Es läuft alles 100% bis auf die Grafik den Treiber bzw. die den keks habe ich mir schon runtergeladen, bitte um Hilfe. Danke gruß scooly
  4. @Nexos ja die habe ich auch..die wird bei mir mal wieder nicht gebootet. danke Gruß scooly
  5. Hallo Nexos ich wollte eigentlich schon aufhören mit der mac geschichte. Aber ich versuchs noch ein bißchen, gibt es nicht eine dvd wie Ideneb oder Kalyway mit snowleo. Gruß Scooly
  6. egal wo ich sie ein stecke sei es in den grünen ps2 oder in USB maus geht nicht, tastatur geht jetzt. habe ich evetuel zu viele treiber instaliert Gruß Scooly kurzer nachtrag.....im Installationsprogramm von idenep geht beides.
  7. Danke für all deine Anworten in "dieser" Anleitung. Aber ich habe keine lust mer, ich habe in der letzten Nacht noch mal 5 Stunden alles versucht. Keine Ahnung geht halt nicht, und der AMD Rechner soll sauber bleiben. Da läuft meine Orginal XP Sp3 und so schnell wie noch nie. "ABER" ich habe mir dan zum guten Schluss iDeneb v1.6_1058 drauf gemacht. Komischer weise geht die Maus und die Tastatur nicht, hast du ewentuel ne gute Anleitung für mich und meine Hardware Danke Gruß Scooly
  8. ok board is klar... nvidia karte is auch klar. 3 × 1GB ddr2 ram 800 1 × sata DVD Brenner auch schon ausgetauscht. 1 × 400Gb samsung HD auch sata, auch schon ausgetauscht mit einer 200 samsung und mit einer IDE 200GB. keine sonnstigen pci karten. Der Rechner läuft mit kaliway 10.5.2 100% alle treiber die ich brauche. Mit win7 auch 100% bis auf snowLeo, da bin ich am verzweifeln und habe auch solangsam kein Bock mer. ich habe schon leo auf´ne externe USB-HD gezogen. Versucht vom 8GB stick. gebootet von einer HD. ich glaube ich habe solansam alles durch. Gleich wollte ichs ma auf meinem Hauptrechner versuchen das ist ein GA-MA780g-UD3H..is aber ein AMD quat core drauf. Geht das auch auf AMD ?? Gruß scooly
  9. standartwerte habe ich...bis auf ahci und die Grafikkarte ist auf dem ersten pci
  10. Ja klar ist alles in Gelb, HD auf 0 und DVD auf 1 danke für den link, heute Abend darf ich nix machen meine Frau macht schon einen lauten.
  11. Hallo Nexos Ich würde gerne mal mit dem bootloader pcefi 10.3 ausprobieren. Aber ich finde keinen link zum download auf http://netkas.org/?p=224 Und ?? ist das auch eine Image wie in deiner Anleitung ??
  12. So langsam habe ich keine Lust mer. Er will einfach nicht booten habe die letzte Nacht alles versucht alle Varianten. Ich besorg mir jetzt erst ma eine andere snowleo. Bei der cd variante bricht der Rechner einfach ab. Bei der usb variante findet er keine sata laufwerke. Ich hab snowleo auch schon auf´n stick gezogen ( über wiederherstellen im fdp ) da bricht der bootloader auch einfach ab. Gruß von mir
  13. zur zeit sieht es sehr finstzer bei mir aus, der findet keine sata laufwerke. ich mußte ein bißchen was umbauen, meine lüfter waren zu laut. da stimmt was im bios nicht. und ja ich habe die usb stick variante. Gruß Scooly
×