Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Patas

Members
  • Content count

    15
  • Joined

  • Last visited

About Patas

  • Rank
    InsanelyMac Protégé
  1. problema con HP Pavillion dv6500

    si es sata y en la bios no me da opcion de nada ademas con las distro de leo, el leo4all v3 el leo4all v4 entra a la instalacion y me reconoce el disco pero a la ora de particionar me da un error
  2. problema con HP Pavillion dv6500

    e pero 27 visitas y ni una ayuda????
  3. Tengo un portatil HP Pavillion dv6500 con las siguientes caracteristicas Placa: Nforce Procesador: AMD Turion x2 Ram: 2 GB DDR2 DD: 160 Video: Nvidia 128 y sucede lo siguiente ya lo e intentando con el ideneb 1.1 y el 1.3, el Zepyrot, y el leo4all 4.1 AMD Y carga todo pero cuando llega al instalar y elijo utilidad de disco no me muestran ningun disco y asi intentado con esos y nada no me muestra ningun disco duro nada???? Humm cualquier ayuda gracias de antemano
  4. Problema con Idenebv1 10.5.4

    Pues el Ideneb ya lo e instalado en otros y todo perfecto y pue sla verdad el Kalyway no me a gustado de a mucho
  5. Problema con ALC888

    En fin tocara esperar
  6. Problema con Idenebv1 10.5.4

    E instalado la distro de Ideneb en PC con las siguientes caracteristicas Placa Intel DG31PR Intel Core 2 Quad 4 GB ram Video NVDIA Gforce 8600GT Audio ALC888 6.1 Pero con el siguiente problema: Instalo satisfactoriamente arranca sin problema apago sin problema y reinicio pero despues de instalar software que son el paquete de adobe, final cut, office y corel painter apago el PC y en vez de apagar se reinica, le doy a pagar todo va normalmente hasta que se paga pasan 3 segundos y vuelve y arranca osea que se niega a pagarse el PC jejeje bueno hay dejo la inquietud cualquier solucion se agradece de antemano
  7. Problema con ALC888

    Bueno sucede lo siguiente tengo una placa intel DG31PR con sonido ALC888 Subsistema de sonido de 6 canales (5.1) con el codec de sonido Realtek* ALC888 ETC.. Pero sucede lo siguiente instlamos el iDeneb selecionando el ALC888 6 normal y en otro intento 6 digital y nada despues con el de 3 y nada despues el de 3 digital y es el unico que sirve supuestamente sirve el sonido pero solo por una entreda ya que normalmente teniendo el windows las tres entradas trazeras se conecta el teatro en casa pero nada no sirve solo queda sirviendo la entrada verde Y entro al panel de preferencias me muestra el sonido y doce lo siguiente sonido integrado funciona pero sonido digital dice que no existen los controladores, el microfono sirve sin problema pero el tan anelado sonido HD por ningun lado Bueno cualquier ayuda gracias de antemano
  8. Ayuda instalacion de Leopard en AMD

    Gracias lo voy a probar lo que dices chaosburn gracias Un pero otra pregunta el parche old nforce es posible utilizarlo en otras distro como la ideneb???
  9. Bueno tengo un problemiya con el PC de amigo le emos metido todas las distros habidas y por haber y nada no podemos la configuracion es la siguiente Procesador: Athlon 64 Chipset: nForce4 Audio: AC97 DD: Sata de 160 Video: Ati x3100 Las distros que emos probado son las siguientes Zepyroth 10.5.2 nos entro al instalador una sola vez pero no funcio al tratar de arrancar ya los siguientes intentos solo decia el calsico aviso Waiting for device Leo4all v3 Waiting for device Kaliway Waiting for device Ideneb logramos instalarlo una sola pero nada sin poder arrancar y al segun intento de instalacion Waiting for device asi que ya estamos por desertar con este PC nos esta sacando canas si pueden reponder aunquesea deciendo que es imposible en este les agraderia ya dejaremos de matarnos la cabeza intentando y si es lo contrario cual utilizamos y como etc... Gracias de antemano
  10. No pues me tocara esperar a con don Kalyway o don Le4all saquen todo un DVD compilado con la actualizacion 10.5.4 por que la verdad asi no puede o me quedo grande
  11. Eso ya lo e echo Intale el update de Kalyway 10.5.3 sin reiniciar instale el pkg de kernel usando el vanilla kernel 9.3.3 y listo reinicio la maquina -v y nada se queda pegada no recuerdo en que parte se queda pero en utilizando el JaS Patched con el Leo4All se me queda en la parte donde dice System Name: Mac OS X Not Yet Darwin: Vanilla kernel 9.3.3 y esperado mas de 30 minutos y nada no pasa de hay y cuando instale el JaS lo hize de dos formas y nada la primera arrancando el DVD parchado desde el inicio para entrar en el instalador escojiendo el Mac OS X Update mas el Vanilla kernel 9.2.2 Actualizar y lo instala supuestamente perfectamente hasta que reinicia y no pasa nda Despues desde el SO Entrando en el DVD y seleccionando el pkg de MacOSUpdate y comienza a instalar hasta que se queda pegado en el 31% y hay si que despues no arranca nada solo se reinicia repetidamente
  12. Pues mira te voy a decir que es lo que tengo instalado y lo que estoy intentando instalar para que me lo expliques mejor Tengo Intalado el Leo4all v3 con: Vanilla kernel 9.2.2 Nvinject 10.5.2 kext Nvinjet 0.2.1 768mb Audio ALC888 SMBIOSMacPro pues con eso corre perfecto el leo 10.5.2 Pero e intentado actualizar con el Comboupdate10.5.3.dmg y el Comboupdate10.5.4 y nada El Comupdate de Kalyway mas los kernel 9.3.0 y nada intente despues con el vanilla Kernel 9.3.3 y nada este despues de instalar solo se reinicia consecutivamente Despues con Jas Patched 10.5.3 el cual lo parche con el Leo4all y nada cargaba hasta donde sale el modelo Mac Leopard 10.5.3 Darwin kernel 9.3.3 y nada lo deje mas de 30 minutos y no pasa de hay S.O.S
  13. No imposible no e podido ni con el 10.5.3 menos con el 10.5.4 bajo el comboupdate e instalo y se queda congelado en el 31% imposible haaaaaa alguien que me ayude aqui dejo las caracteristicas de mi equipo Board Intel D945GCNLINtel Core 2 Duo Nvidia gforce 8800 Espero con ansias un ayuda A por sierto ya e intente con el Kalyway ComboUpdate 10.5.3 mas el pkg de kernel 9.3.0 vanilla y nadaTambien el Leo4all JaS Patched 10.5.3 y nadaarranca y se queda donde diceName Computer: Mac OS XDarwin: Kernel 9.3.0 y hasta y e espera cas una hora y nada no sigue
  14. 10.5.4 Update disponible!

    No imposible no e podido ni con el 10.5.3 menos con el 10.5.4 bajo el comboupdate e instalo y se queda congelado en el 31% imposible haaaaaa alguien que me ayudeaqui dejo las caracteristicas de mi equipoMotherBoard Intel D945GCNLINtel Core 2 Duo 3.2Nvidia gforce 8800 768 mbAudio Realtek 888Disco Sata 500 gbEspero con ansias un ayuda :PA por sierto ya e intente con el Kalyway ComboUpdate 10.5.3 mas el pkg de kernel 9.3.0 vanilla y nadaTambien el Leo4all JaS Patched 10.5.3 y nadaarranca y se queda donde diceName Computer: Mac OS XDarwin: Kernel 9.3.0 y hasta y e espera cas una hora y nada no sigue
×