Jump to content

macoku

Members
  • Content count

    6
  • Joined

  • Last visited

About macoku

  • Rank
    InsanelyMac Protégé

Profile Information

  • Gender
    Male
  • Location
    Bogovine, Macedonia
  1. Front Row mit x10 remote

    Hast du eine Lösung gefunden?
  2. MD8833 Netzwerkkarte

    es geht um den Medion MD8833. Netzwerkproblem: LAN Installations DVD ist der KalyWay 10.5.2 dss neueste. Hab alle treiber die dabei waren probiert, leider ohne erfolg. im netzt ist es schwierig herauszufinden welcher Ethernet-controller verbaut ist, tippe auf einen intel aber sicher bin ich mir nicht. Wlan habe ich zum laufen gebracht: http://www.ralinktech.com/ralink/Home/Support/Macintosh.html (bin gespannt ob ich alle kompetenten zum laufen bringe, das wäre echt ein Traum. Die Standardkonfiguration killten beim xbanch test meinen neuen macbook pro 2,4 ghz. SCORE: medion 134 punkte macbook pro 102 punkte)
  3. Ja, über ide/usb adapter. klappt nicht, der selber fehler.was ich ich leider nicht testen kann ist über dvd(sata) anschluß.unter hcl liste steht das mainboard drin. hmm...wie es aussieht brauche ich wohl einen sata dvd rom. No IDE support (IDE jMicron JMB361) DVD won't install if DVD drive sits in IDE, SATA dvd-drive required! (will, return com.apple.boot.plist not found. jMicron chip issue)
  4. Ich bekomm den Installations Start mit diesem mobo: MSI P965 Neo nicht hin. im Englishen Threads gibt es viele post, hab dementsprechend so angepasst leider haut das noch nicht hin. ide dvd/rw-rom, hdd ist sata. fehler: "/com.apple.boot.plist/ not found. hat eiener einen tipp wie ich kalaway 10.5.1 drauf bekomme?
  5. Esprimo D9500 es will nicht klappen

    http://forum.insanelymac.com/index.php?sho...mp;#entry516818 das hat es gebracht. Leider das Bekannte Problem mit der Auflösung jeztz. nur 1024x768 pixel. Lan will auch nicht. oh man das wäre ein traum wenn es klappt... gruss maca
  6. Hallo, (such Funktion geht hier nicht, nur über google.) Wie dem auch Sei, seit mehreren Tagen und unzehlige installationsversuchen will leopard nicht auf meinem Notebok Fujitsu Siemens Esprimo D9500 Laufen! Mein Motebook: FSC Esprimo Mobile D9500, Core 2 Duo T7250 2.00GHz, 1024 MB, 80GB Chipsatz: Intel® Mobile 965GM/PM Express Chipset Audio: Realtek ALC262 High Definition Audio Graka: Mobile Intel ® 945 / 965 Express Chipset family LAN: Marvell 88E8055 Fehler: Beim Booten Bleibt er Hängen. Bootvorgang nur über -v -f -x im Abgesicherten Modus. zweiten Monitor auch angeschloßen (da es in div. Themen dikutiert wir) Kein Erfolg. Verbose vorletzte Meldung: "GFX0: family specific matching fails" Verbose letzte Meldung: "LPCB: family specific matching fails" Kalaway version 10.5.1, leo4all 10.5.2 bei den leo4all blauer Hintergund, bei Kalaway bleib beim booten hängen. Leider komme ich nicht mehr Weiter, Bitte um Hilfe. Wer hat Tipps für mich? Gruss maca
×