Jump to content

woukie

Members
  • Content count

    18
  • Joined

  • Last visited

About woukie

  • Rank
    InsanelyMac Protégé
  1. Snow Leopard hängt nach einiger Zeit fest

    Ich hab genau das Problem bei Spotlight, permanent läuft die Indizierung. Ich hab die NTFS-3G und die Paragon Treiber benutzt. Aber der rödelt und rödelt bis wahrscheinlich dir Platte den Geist aufgibt. Grüße
  2. nVidia GTX460

    I had only 19 FPS in the Cinebench 11.5. OpenGL Test. Why is this so low?
  3. nVidia GTX460

    You can tested: http://www.insanelymac.com/forum/index.php?showtopic=170796
  4. fermi/gtx 480/gtx 470

    My Cinebench 11 will not Start.
  5. nVidia GTX460

    I have a Evga 460 GTX 1014MB Ram. I dont know what isnt supported i think OpenCL isnt?. I wonder why, there is no correcty information in the System Profiler.
  6. Hi Guys, i installed the Nvidia Driver (Quadro Mac OS X Driver Release 256) and it works but i dont know if Open CL does and my System Profiler shows this. http://dl.dropbox.com/u/580385/GTX460.png
  7. fermi/gtx 480/gtx 470

    Hi Guys, i installed the Nvidia Driver (Quadro Mac OS X Driver Release 256) and it works but i dont know if Open CL does and my System Profiler shows this. http://dl.dropbox.com/u/580385/GTX460.png
  8. nVidia GTX460

    Hi Guys, i installed the Nvidia Driver (Quadro Mac OS X Driver Release 256) and it works but i dont know if Open CL does and my System Profiler shows this. http://dl.dropbox.com/u/580385/GTX460.png
  9. Hi Leute, super Guide!!! ich hab nur ein ein Problem mit meinem JMicron36x Controller (PCI-e Card) der erkennt einfach die Platte nicht die da dran hengt. Ausser ich geh kurz in den Ruhezustand und beim Aufwachen wird sie auch gemountet. Hier haste eine Übersicht: http://www.insanelymac.com/2009/09/downloa...pard-3264-bits/
  10. EVGA 8800 GS 384MB

    Hallo Leute, ich bin seit zwei Tagen dabei meine GFX EVGA 8800 GS 384MB zum laufen zu bekommen. Aber bis jetzt funktioniert immer noch kein Core Image und Quartz Extreme. Was gibts noch für Möglichkeiten oder wo ist der Fehler vieleicht hängt es auch mit etwas anderem zusammen. Also ich hab schon NVInject , NVKush , Natit , EFI Config ausprobiert und keinen Erfolg gehabt. Das System ist Retail installiert und läuft mit Chameleon als Bootloader. Für Hilfe wär ich echt dankbar bin total am verzweifeln.
  11. PROBLEM MIT 10.5.3 Update

    Hi so vielen Dank nochmal für die Hilfe hat alles erstmal soweit funktioniert jetzt ist aber das Problem, dass jetzt beim hochfahren eine KernelPanic kommt und dass er irgendeinen Treiber (AHCI) nicht laden oder starten konnte, dann GrayScreen und bitte neustarten. Kann man da jetzt nochwas machen oder wars das jetzt? Grüsse
  12. PROBLEM MIT 10.5.3 Update

    ich hatte gedacht wenn vanilla läuft ist das kein problem. Gibts den nun ne Möglichkeit das System wieder zum laufen zu bringen? Grüsse
  13. PROBLEM MIT 10.5.3 Update

    Hi Leute, ich hab vor wenigen Minuten das Original 10.5.3 Update geladen und bei der Installation ist die Kiste einfach abgestürtzt mit dem geniallen GrayScreen, obwohl ich den Original-Kernel benutzte. Wieso funktioniert das nicht und wie bekomm ich das System jetzt wieder zum laufen. Er startet zwar noch zeigt den Apfel und läuft dann unendlich ohne was zu machen. Grüsse
  14. 5.1 Sound - P5W DH-DELUXE

    Hi Leute ich versuch jetzt schon mehrere Tage die anderen Kanäle meiner Soundkarte zu laufen zu bekommen aber ohne Erfolg - im nur STEREO. Hab auch schon sämtliche Treiber ausprobiert. Was gibt es noch für Möglichkeiten oder Tips? Grüsse
  15. Hi yesterday i cloned my HDD Partition with Carbon Copy to another. The reason for that was not enought disc space on my old system disc. All hardiscs are "MBR" formated and Carbon Copy shows the Partitions as bootable. So i rebooted and i look on a blinked cursor as well. What can i do? can i write a new MBR Sector or what possibilities? HDD - Name: Leo (ORGINAL) --> HDD - Name: Leo (CLONE) <-- all MBR formated Thx René
×