Jump to content

acidburn87

Members
  • Content count

    23
  • Joined

  • Last visited

About acidburn87

  • Rank
    InsanelyMac Protégé

Contact Methods

  • MSN
    acid.burn87@hotmail.it
  1. aiuto generico su asus x53sd

    come non detto ho formattato perchè non funzionava a dovere ed ho usato una delle vostre guide esattamente http://www.insanelymac.com/forum/topic/298027-guide-aio-guides-for-hackintosh/ sono riuscito a creare la chiavetta usb, riesco ad instalare su hdd senza problemi ed avviarlo senza problemi, oggi avevo intenzione di cambiare hdd e mettere una ssd ocz vertex 3 per il mac ma non riesco a fare il boot nemmeno in safe mode consigli?
  2. aiuto generico su asus x53sd

    scusate ho visto un pò del vostro lavoro e devo dire che voi siete dei veri esperti mi complimento per tutto il lavoro che state facendo anche anni fa sono riuscito solo grazie a voi ad avere un sistema stabile e funzionante
  3. aiuto generico su asus x53sd

    si ho installato quello trammite [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] anche per usb e non vanno nessun dei 2
  4. aiuto generico su asus x53sd

    Salve a tutti ragazzi non sono un completo nobe ma nemmeno un esperto in materia, sono riuscito ad installare mavericks i driver del mouse e tastiera, riparare i permessi e fare un rebuild cache ed ora vanno, sono bloccato nell'installazione del chip audio non riesco a risolvere ho un alc269 ma non riesco a farlo funzionare , i driver per usb 3 installati ma non funziona uguale per il resto si riavvia e spenge senza problemi per il momento . attendo un aiuto magico da ragazzi grazie in anticipo
  5. problema installazione su asus x53sv

    il problema che si ferma sia che prema f8 sia che non faccia nulla a questa schermata e non riesco a fare niente con le versioni descritte da me prima infatti mi torna molto strana questa cosa e non sò veramente come posso andare avanti ps ho calcolato il mio bus ratio non dovrebbe essere 2200/133=16.54 ???
  6. problema installazione su asus x53sv

    Salve a tutti voi del forum ho gia provato ad installare in passato sul fisso e ci sono sempre riuscito ora sto provando con il notebook allora provando con iaktos l2 o l2m o s3 ma niente alla fase di boot sia che prema f8 sia che aspetti o un tasto a caso niente rimane sulla pagina di boot ho provato anche un ideneb 1.6 che usai per il fisso e mi da kernel panic e si blocca. quindi ho provato anche con la release di hazard ma niente anche quella rimane ferma al boot dvd masterizato sia con dvd+ o - a 4 e 2.4x ma niente ho controllato sia bios che sia attivo l'achi mode ma niente non si muove chiedo a voi guri di potermi aiutare attendo risposta
  7. driver for netgear wg111v2

    im found the driver at netgeat.com at version 10.4 im install the ideneb 1.3 10.5.5 not work please help me...
  8. Problema tastiera ideneb 1.3 10.5.5

    Grazie a tutti hò risolto da solo a son di spippolare e formattare...
  9. Problema tastiera ideneb 1.3 10.5.5

    Hò provato sia con i codici sia con la schedina solito problema di loop
  10. Problema tastiera ideneb 1.3 10.5.5

    Grazie mille.....cmq hò provato a mettere la rtl8139 e disattivare quella integrata ma niente solito loop ora provo con i codici vi farò sapere......
  11. Problema tastiera ideneb 1.3 10.5.5

    Scusate ma nn riesco a metterla in firma cmq ecco la mia configurazione: Mobo : Asus M2n e-sli cpu : amd athlon 64x2 6000+ vga : ati radeon 4870 512ddr5 scheda audio: terratec aureon pci 5.1 scheda di rete :integrata ( possibile aggiuntadi rtl8139) hdd : seagate 250gb sata ram : 2gb x2 800mhz dual channel
  12. Problema tastiera ideneb 1.3 10.5.5

    ok scusate tanto ma sono nuovo di quà sistemerò tutto il prima possibile....
  13. salve a tutti hò provado ad installare su una asus m2n e-sli con amd x2 6000+ e ati 4870 la suddetta versione nessun problema finchè nn arrivo alla configurazione della tastiera ovvero mi fà fare l'identificazione arrivo ad un paio di schermate dopo tipo quella che chiede di inviare le info ad apple al momento ce faccio continua macina 2 minuti e poi mi ritorna all'identificazione tastiera e nn me la riconosce la tastiera è usb hò provaro sia a disattivare la lan che la 1394 dal bios come già suggeritomi sia che installare le fix degli usb e 1394 ma niente aiutoooooooo
  14. COME MASTERIZZARE KALYWAY?

    ciao non sono espertissimo cmq sono capitato pure io su questp problema basta mettere un hdd ide in master e il lettore dvd in slave e vedrai che l'errore non te lo darà +
  15. Problema avvio leopard 10.51

    allora hò provato la Kalyway_10.5.2 allora mettendo come master un hdd ide come slave il dvd e dal bios disattivando tutte le varie periferiche disattivabili mi arriva tranquillamente alla schermata dell'installer poi al momento dopo aver scelto il disco di destinazione dopo averlo formattato, quando arriva a copiarci i file mi dà errore sull'hdd ovvero "BAD_ACCESS" e si pianta l'installazione invece se metto attivo solo il canale sata dei primi 2 hdd tenendo solo su sata1 un hdd arriva a questa schermata: che dipende, avvolte la barra in alto appare avvolte no, poi come clicco qualsiasi cosa nn si schioda da lì help me please ...!!!!!
×