Jump to content

jaxxz

Members
  • Content count

    37
  • Joined

  • Last visited

About jaxxz

  • Rank
    InsanelyMac Protégé

Recent Profile Visitors

617 profile views
  1. jaxxz

    Aiuto con scheda di rete

    ok grazie:-) si.va benissimo
  2. jaxxz

    Aiuto con scheda di rete

    funziona,Grazie! ma è possibile farlo andare in airdrop?
  3. jaxxz

    Aiuto con scheda di rete

    Grazie foskvs per la risposta.ecco quello che mi hai chiesto: HackInfo_Report.zip MacBook Pro.zip questa invece è la cartella EFI https://mega.nz/#!TV0nmBxb!BhKQW9HhaiOagpC2OlQKlrGFOzqfnQFCi2YAVYk8Bt8 Marzillo,non sono io.comunque,grazie per la dritta :-)
  4. jaxxz

    Aiuto con scheda di rete

    Salve.ho comprato una scheda di rete AzureWave AW-NB037H.Ora non si riesco a trovare i kext necessari per riconoscere dal sistema.Mi potreste aiutare?
  5. Si avvia,ma la frequenza è bloccata
  6. Questo è l’errore che mi riporta
  7. ecco i risultati di intelpowergadget ho provato come hai detto tu ha mettere l'ssdt e a disabilitare p/c,ma come al solito si spegne.
  8. errore mie scusa.. Le ho ricontrollate tutte e il sistema parte solo con il config3 del post 22 e con l'ultimo config. con gli altri o si spegneva il pc o non completava il boot
  9. neanche. Però se inserisco questo SSDTSSDT-Disable_DGPU.aml.zip che disabilita la seconda scheda grafica,parte.
  10. Continua a dare sempre quel errore...
  11. ecco il link https://mega.nz/#!zAkxWYpK!K3KdNdEOmWrbTyUN5l7enNH47XwOeEYkB-WnehRC3wM
  12. neanche così la EFI è grande 34MB e non me la fà caricare lo posso caricare con Mega?
  13. no.mi da' lo stesso errore
  14. non si avvia.mi porta questo messaggio
  15. ho fatto queste varie prove e il risultato è questo: plist 3 si avvia senza problemi e facendo il test con intelpowermagement senza SSDT con il plist 4,sempre senza SSDT,non completa il boot e rimane fisso in questa schermata il plist 5 e 6, questa volta con SSDT a metà boot fa spegnere il pc
×