Jump to content
InsanelyMac Forum

kmeleon

Just Joined
  • Content count

    3
  • Joined

  • Last visited

About kmeleon

  • Rank
    InsanelyMac Protégé
  1. Thanks, a guy tols me to wait the zephyroth v2 release. I'll wait ^^
  2. Hi (and sorry for my english) ! I just tried to install Mac OS X Leopard (the SSE2 SSE3 version: ToH_x86_9A581_RC2.iso, found on bittorrent) on VMWare Server, but I get this error: "Waiting on <dict ....> "Extension "com.apple.driver .... use only one style." I think it's a famous error, so I tried to find some threads about Leopard on VMWare on this forum, but I have to confess I maybe too noob to find out what I need. So here I ask two questions: - Is it possible to install Mac OS X Leopard (with this iso) on VMWare Server ? - If it is, how to fix this error ? Thanks Kmeleon
×