Jump to content

gorki75

Members
  • Content count

    184
  • Joined

  • Last visited

About gorki75

  • Rank
    gorki

Profile Information

  • Gender
    Male
  • Location
    Spain
  1. gorki75

    High Sierra 10.3.3 "lento"

    Tampoco funciona..........
  2. gorki75

    High Sierra 10.3.3 "lento"

    Tengo los mismos monitores con windows10 y van perfectamente, antes con MacOs Sierra tambien funcionaba perfecto, es con el high sierra que no funcionan bien
  3. gorki75

    High Sierra 10.3.3 "lento"

    Si lo tengo deshabilitado en la Bios , ahora lo puse en automatico Con tu Geforce 950 ,..no tienes problemas??
  4. gorki75

    High Sierra 10.3.3 "lento"

    Los gráficos continuan corrompiéndose, comienza todo perfecto y a los pocos minutos fallan , en cuanto al audio ,..ya tengo sonido HDMI
  5. gorki75

    High Sierra 10.3.3 "lento"

    Hola, Gracias "camillionario - Mald0n" , creo que con vuestra ayuda he solucionado estos dos problemas. Una ultima cuestión, ....he conseguido tener audio HDMI en dos de los tres monitores 2 Benq de 28" pero en el central que es una TV 42" samsung , no me aparece para poder seleccionarlo, tampoco tengo control de volumen desde el Mac en los monitores que si aparecen, dice que no tiene controles de salida. Instale HDMIAudio.kex y ejecute el script audio_cloverHDMI-130_v0.6.command. Saludos y gracias Se me olvidaba...por que no puedo instalar Clover Efi en el disco de arranque , siempre me da error en la instalación, tengo que iniciar desde el USB. Mald0n,......se acaba de corromper los graficos en esta pagina de chrome, te pongo pantallazo Decirte que cuando instale el script que me enviaste ,al terminar me salto una actualización de Cuda y la hice, no se si tendrá algo que ver
  6. Hola, instalación High Sierra 10.13.2 + actualización a 10.3.3 directa, noto lentitud en los procesos abrir programas, chrome,carpetas, etc. Todo en general va muy lento. También los gráficos se corrompen a los pocos minutos, tengo instalado el ultimo Nvidia Web Driver - 387.10.10.10.25.157 Alguna ayuda? Saludos
  7. gorki75

    Graficos corruptos

    Probare por si suena la flauta, pero creo que volveré al Sierra Gracias a todos por vuestro tiempo Un saludo
  8. gorki75

    Graficos corruptos

    He probado varias,menos las ultimas, imac 18.XX , pero con todas tengo el mismo problema Subo el config.plist El fallo es solo con la 660 gtx ? config.zip
  9. gorki75

    Graficos corruptos

    Hola, Acabo de instalar el HIGH Sierra y tengo el siguiente problema con mi nvidia 660 GTX , al rato de estar funcionando se corrompen los graficos img. adjunta Se sabe porque pasa eso con esta grafica, hay algun remedio? Espero vuesta ayuda Saludos
  10. gorki75

    Sierra Os 10.12.4 disponible y actualizado

    He conseguido actualizar clover y arranco perfecto Gracias por tu ayuda
  11. gorki75

    Sierra Os 10.12.4 disponible y actualizado

    Que yo recuerde no tenia parcheado AppleGraphicsControl.kext El caso que arranca bien, enciende los monitores y la luz de encendido de los monitores se mantiene encendida,pero las pantallas quedan en negro-gris
  12. gorki75

    Sierra Os 10.12.4 disponible y actualizado

    Despues de la combo update, se quedan los monitores encendidos (con señal) pero pantalla en negro
  13. gorki75

    (Solucionado) Problemas de Red

    Solucionado
  14. gorki75

    (Solucionado) Problemas de Red

    La pantalla si, el ordenador no entra en reposo, veo que no se apagan las luces rectifico: todo OK
  15. gorki75

    (Solucionado) Problemas de Red

    Bueennnooo, poco a poco , ya tengo audio, siguiendo los consejos de camillionario Gracias para... camillionario Derty Tambien para todos los demás que siempre están ahi
×