Jump to content
InsanelyMac Forum

n0_alterNative__

Members
  • Content count

    8
  • Joined

  • Last visited

About n0_alterNative__

  • Rank
    InsanelyMac Protégé
  1. Problema con mi GeForce 8800 GT

    Buenas, Tengo una Galaxy 8800 GT y tengo la aceleración gráfica Quartz Extreme activada en Snow Leopard. El problema es que no me detecta correctamente la cantidad de memoria de la gráfica, me detecta 128MB cuando en realidad es de 512. Sabéis a qué puede ser posible eso ? Saludos.
  2. Pues yo no se que coño he hecho al final que se ha instalado las prefrencias del Trackpad correctamente, y he podido acceder a ellas. Puedes hacer el desplazamiendo del scroll con dos dedos y mas cosas que hay. Lo que hice fue copiar creo que el modulo ese del trackpad del CD de instalación, a las preferencias, y me apareció ahí. Saludos.
  3. Hola, Me sirvió de puta madre el tutorial, de hecho estoy escribiendo desde mi Medion Akoya Mini. El único problema es que no puedo configurar el Trackpad, es decir, lo puedo utilizar pero no puedo ver las preferencias en el panel de control. Sabéis como se puede arreglar eso ? Saludos y muchas gracias por el curro tío, un diez para tu tutorial.
  4. Hi, I'm Spanish, so my english isn't very good. I'm going to try to explain my problem of the better way I can. As I said on the topic of this post, I have an Asus P5K Deluxe, with P35 NorthBridge Chipset and ICH9R on SouthBridge. Some time ago I tried to install Snow Leopard with Boot 135 adapted to SL DVD Retail. But it didn't work, doesn't boot (Is some boot 132 adapted to my motherboard ?). So i decided to install it with another method that i saw on x86 Project Wiki, in fact is this entry: http://osx86sv.wordpress.com/2009/09/04/ho...asus-p5-series/ but it didn't work for me. It is possible that i can't intall SL because of my BIOS ? My current BIOS is the number 1005 and it is the last release I saw in AsusTek, so I installed it.
  5. Intel GMA950 Low Performance ?

    Hi, I have already installed Snow Leopard on my Medion Akoya Mini, it's a clone of MSI Wind, and after install it, i have installed the Intel GMA 950, and it looks good but on System Profile it don't show me if I have already activated Quartz Extreme ... Also, I opened an Unix console to test my video performance by the glxgears command that shows me easly an average FPS in 5 seconds. I remember that when I had installed Leopard it shows me 800 FPS and now with Snow Leopard shows only 200. Why is it ? Sorry about my english, I'm spanish. Lot of thanks !
  6. Low performance on Leopard 10.5.5

    Hi, I've already installed Leopard on my PC, the version is ideneb (the last one) and I think that there are not enough performance with Quartz Extreme. If i go to system info, in graphics part, it says that i have already activated Quartz Extreme, but if I open games like Quake IV or Doom 3, when I'm inside the game, it sounds,but I can't see nothing. Also I can see that the graphic interface don't run smoothly for example when I open the Widgets, or i'm moving the cursor over the dock. My graphic card is a 8800 GT and the vendor is Galaxy. It is possible that the problem is anything linked by OpenGL ? Sorry about my english, I'm spanish. Thank you !
  7. MSI Wind U100 corriendo Kalyway 10.5.2

    Se sabe algo de si funciona el Jack de audio ya ? Lo único que no me tira para instalarmelo es que supuestamente no funciona. Pero el sitio donde lo he leído está un poco desactualizado. Saludos.
  8. Kalyway 10.5.1 w/ Asus P5K Deluxe WiFi

    Hi, Why when finished installation when It supose to boot (when I can choose SO to boot) start loading darwin and then reboot my PC. ?
×