Jump to content

harley911

Members
  • Content count

    39
  • Joined

  • Last visited

About harley911

  • Rank
    InsanelyMac Protégé
  1. Hey ich habe iDeneb 10.5.5 auf einen Asus PQ53 und dort funzt Herunterfahren und Ruhezustand wunderbar nur bein Neustart tut er sich schwer funzt nur wenn der Neustart vom Programm (nach einer installation)ausgeführt wird gehts
  2. harley911

    Backup mit Acronis True Image

    es wird ja die Festplattenbezeichnung mit gesichert (disk0/1) Platte 0 Partition 1 // wenn das imges nicht wieder auf die selbe stelle zurück gespielt wird Bootet er nicht. habe es selbst ausprobiert mit ccc auf andere Platte kopiert das HDD Sata Kabel auf den "eigendlichen" 1ten port gesteck und läuft
  3. hey ich habe das gleiche/selbe/ähnliche Problem wie der TE habe hier eine Snow Leopart DVD und wollte sie auf meinen Pc instalieren asus P5Q Deluxe P45 Q9550 4GB Ram auch ich bräuchte eine sehr Detaillierte hilfe da mein Englisch auch nicht sehr ausgebrägt ist
  4. harley911

    Kompettes-Backup welches Programm

    SuperDuper und Carbon Clone Copy habe ich beide mal ausprobiert sie tun sich eigndlich nicht viel
  5. harley911

    Kompettes-Backup welches Programm

    noch andere vorschläge ???
  6. harley911

    Kompettes-Backup welches Programm

    Hey ich wollte mal mein hackmac komplett sichern welches Programm ist am besten geeignet dafür am liebsten die ganze Platte mit Boot/startsektoren
  7. harley911

    iDeneb 10.5.4 v1 Diskussion

    Ich habe ein Asus P5Q delus mit eine Biosmod 803/8800GTS-640MB/E8500/ und läuft wunderbar musste nur den Sound nachträglich einfügen. Was nicht funzt ist wenn ich die Cpu ein bisschen OC gebe dann fährt er nicht ins OS
  8. harley911

    Neuer PC

    ich habe ein Asus P5Q mit P45 chipsatz und es geht garnichts mit mein vorigen X38 chip 0 Probleme
  9. harley911

    Asus P5Q deluxe + OSX ?

    Hey ich habe mir ein Asus P5q delux zugelegt läuft unter Windoof recht gut nu wollte ich mir wieder ein Hackmac installieren aber pustekuchenn funzt nicht. Gibt es vieleicht schon eine überarbeitet version die auf einen Intel P45 Chip läuft ????
  10. harley911

    Ihr werdet mich für bekloppt halten....

    Hatte ich auch mit kaly habe mir dann das Leo4all installiert seitdem kein Problem mehr
  11. harley911

    Schlechtes XBench Result

    so siehts bei mir aus und warum hat man bei gleicher Hardware so große unterschiede es sind nur zwei verschieden Software versionen
  12. harley911

    Kalyway Instalationsproblem! Bitte um Hilfe

    du musst nochmal installieren und wieder voher mit dem Festplatten dienstprogramm die Partition löschen. Achte noch darauf das deine Platte noch den MasterBootRecort hat und nicht ausversehen auf Guid umgeschrieben wurde kannst du sehen wenn du die Partition löschtst dann steht es unten rechts in der ecke. Wenn du dann erfolgreich warst und es komplett install ist unter systemeinstellungen / ländereinstellungen deutsch nach oben ZIEHEN. neustart und gut
  13. harley911

    Bootproblem mit Darwin

    Kannst du deine Sata Platte auf AHCI setzen wenn ja mal ausprobieren
  14. harley911

    quarz extreme wie aktivieren unter Leo?

    ich habe auch eine 8800GTS 640Mb Graka und läuft spitze
  15. harley911

    Brauche Hilfe bei Installation

    schätzemal es liegt an der IDE Platte. Mit einer Sata sollte es laufen
×