Jump to content

evok

Members
  • Content count

    58
  • Joined

  • Last visited

About evok

  • Rank
    InsanelyMac Protégé
  1. Yep on my Maximus I it worked nice ! It's the second edition of the Maximus with P45 chipset
  2. Hello guys ! I try to install iDeneb V1.1 on my maximus II but I've got kernel panic at the lauch of the dvd :'( Is there something to do ? (When I read the panic it seems that the ACPI is for something in da bug) Thanks !
  3. evok

    Sigmatel 9274D, what the hell !

    Up for a really bad problem !
  4. evok

    Pas de son ni de reseau !

    euuup pour un soucis pas drole :'(
  5. evok

    Pas de son ni de reseau !

    Un p'tit Up !
  6. Hey guys ! I've succeed in install iDeneb on my computer: Intel Core 2 Q9550 Intel DX48BT2 2Go DDR3 OCZ 8800GTS 512 HD SATA 80Go/DVD Drive Sata but only one thing left: the audio driver I've search everywhere and I didn't found anything working for the Sigmatel 9274D ... First I've try the AzaliaAudio found here: http://forum.insanelymac.com/index.php?showtopic=97201 It doesn't work so I've try the HDAPatcher without any result. http://forum.insanelymac.com/index.php?showforum=140 I really don't know what to do so please, HELP ! Thanks, Evok.
  7. evok

    Pas de son ni de reseau !

    Yahoooooo Internet marche merci pour le lien !! Bon pas de driver pour le reseau m'en fou maintenant que j'ai l'net direct Pour le son c'est beaucoup plus génant ... Par contre OsxTools détecte que ya pas les drivers audio mais ne me propose pas les bons (j'en ai essayé 3 déjà !) Mais c'pas possible qu'il n'y ai pas de driver 'fin j'veux dire c'courant comme chipset son nan ? Je viens de mettre la main sur une Asus Xonar, il y aurais les drivers pour cette carte son ? Evok.
  8. evok

    Pas de son ni de reseau !

    J'aimerais tellement :'( J'ai pas internet ! J'ai pas de réseau Wifi, seulement un modem Sagem F@st 800 USB pour lequel je ne trouve pas de driver pour Leopard (un driver existe pour Tiger mais pas compatible il manque un composant dans Leopard ...) Normalement je partage ma connection internet du PC avec Vista mais là bah pas de reseau dispo non plus :'( Bref la galère
  9. evok

    Pas de son ni de reseau !

    Je précise que j'ai essayé AppleHDA pour le driver audio mais ca ne marche pas Peut être faut il que je reinstalle tout et reesaie ...
  10. evok

    Pas de son ni de reseau !

    Salut ! J'viens d'installer iDeneb v1.1 sur la config suivante: Intel Core 2 Q9550 Intel DX48BT2 2Go DDR3 OCZ 8800GTS 512 Disque SATA 80Go/Graveur DVD Sata Bref tout baigne nickel j'arrive sous l'OS et là .... c'est le drame: pas de son J'ai regardé à gauche à droite je ne trouve pas de driver pour mon chipset son "Sigmatel 9274D" ! Ensuite j'ai essayé de créer un reseau entre mon Mac et mon PC (j'l'avais déjà fait par le passé grace à l'un de vous) mais là dans "reseau" sous Leopard il ne voit pas de reseau ... Je pense donc qu'il n'a pas mis de driver pour Donc vala si quelqu'un sait où trouver des drivers pour ces deux p'tites choses là, faite signe siouplai ! Merci d'avance, Evok.
  11. evok

    Cette fois j'vais y arriver ...

    Aucun rapport mais j'ai un soucis du genre mlechant: quand j'vais sur le site photoshop Express, le pc m'affiche un truc trop bizar en me disant de rebooter le PC, en gros mega bug quoi ... ca me l'a fait deux trois fois déjà, et j'me demande si ca peut endomager le systeme a force (genre m'obliger a tout reinstaller 'acque ca bousille tout l'bazard ...) Je sais qu'on parle pas de Windows lol mais j'suis pas un pro des OS donc j'assimile encore plantage à conséquence Merci
×