Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

gruick1

Members
  • Content count

    10
  • Joined

  • Last visited

About gruick1

  • Rank
    InsanelyMac Protégé
  1. Clavier PS2

    salut, moi utilise un adaptateur ps2-usb A+
  2. installation toh 104.8 amd ok,mais ....

    salut, ce modem est il compatible windows et linux ?? oups ,la boulette si version installé 10.4.8 c'est tiger!! merci pour le fichier,je vais tester A+
  3. salut a tous et Bonne Année 2008 !! aprés plusieurs tentative mac osx86 toh 10.4.8 amd fonctionne mais j'ai quelques souci: modem 56k pci pas reconnu modele:olitec v92 (cx11252) carte son pas reconnu modele: intergré alc883 j'ai essayé de recuperer les drivers avec un cd live de linux(kaella knoppix) avec cette commande:cat/proc/asound/card0/codec#1 (me suis je trompé ??) ca ne trouve pas le fichier existe il un modem 56k compatible ? d'avance merci
  4. (Résolu) bloquer sur"ecran avec la Pomme"

    salut, probleme résolu a installation ,je n'ai pas coché "titan" A+
  5. (Résolu) bloquer sur"ecran avec la Pomme"

    Re: @ ishiro écran completement rempli de hachures donc ilisible @stef157 j'ai essayé -f ;-x rien ne change !! A+
  6. (Résolu) bloquer sur"ecran avec la Pomme"

    Re: pour le claivier sa fonctionne avec adaptateur PS2/usb par contre un moment apres la pomme écran devient tout hachuré que faire ??
  7. salut, oups!! j'ai oublier ma config carte mere Asus M2A-Vm processeur AMD Ahlon 64x2 4400+ 2x1go Ddr2 video intergré Ati radeon 1250+ disque dur maxtor (sata) graveur dvd samsumg (sata) lecteur graveur dvd liteon (ide) disque dur Excelstor 80go IDe (avec partiition 30go pour léo) clavier ps2 souris usb j'ai installé toh 10.48 en bootant sur lecteur dvd liteon (ide) (car pour instant je n'arrive pas a installer en utlisant le graveur dvd (sata) ,meme en activant AHCi dans le bios). et en utlisant la partition de 30 go du disque dur exceltor formatage partition ok (format mac) installation assez longue +1heures a la fin écran noir(style DOS ) reboot avec bouton de la tour , j'ai un clavier ps2 ensuite ,darwin puis écran bloquer avec la pomme et sablier ,que faire ?? apres premiere installation faut il redemarrer sur dvd ou booter directement sur hd ?? combien de temp pour charger le systeme,quand la pomme apparait ? le clavier ps2 peux il créer des conflits si branché ?? d'avance merci .
  8. (en parti Résolu) plantage en cours installation

    re: effectivement "aieaie" probleme materiel je viens de tester avec un autre disque IDE est installation c'est parfaitement déroulé(pour le durée je ne sais pas ,je l'ai installer pendant la nuit) maintenant autre probleme bloquer sur ecran avec la "pomme" merci..
  9. (en parti Résolu) plantage en cours installation

    salut, petite pécision pour installer leopard la premiere fois j'ai utiliser le lecteur dvd (sata) et disque dur (ide)et il y a eu un erreur lors de installation . j'ai recommencé mais cette fois en utlisant le lecteur dvd (ide) est la j'ai pu installer. installation a duré plus de 4 heures et c'est terminé par un écran bleu "le meme que lorsque l'on démarre installation". j'ai redemarré ,est la probleme après darwin "un message me dit de redemarrer" je le fais mais rien ne se passe.. dois je rebooter sur le dvd ? A+
  10. Salut et bonnes fetes a tous, tout dabord ma config: carte mere Asus M2A-Vm processeur AMD Ahlon 64x2 4400+ 2x1go Ddr2 video intergré Ati radeon 1250+ disque dur maxtor (sata) graveur dvd samsumg (sata) lecteur graveur dvd liteon (ide) disque dur Excelstor 40go (ide uniquement pour léopard) version utilisé ToH_x86_9A581 pour amd Apres avoir activé AHCI dans le bios le dvd boot formatage partition ok puis durant installation erreur a 4% temp restant a ce moment 1h10 donc je recommence installation sans formatage de la parttin cette fois pareil a 4% planté temps attente restant 3h quand pensez vous ??
×