Jump to content

essaimacbe

Members
  • Content count

    12
  • Joined

  • Last visited

About essaimacbe

  • Rank
    InsanelyMac Protégé
  1. [presque résolu] leo4allv2 et questions

    Bonjour, j'essaye le remappage clavier, Pour le boot cela fonctionne j'ai installé ipc 10,5,6 réinstallé ubuntu fait dans l'install boot sur /dev/sda modifié grub (j'ai pris le même que windows ;-) ) update-grub et reboot ca marche
  2. Mac Os X Sur Acer Aspire 5100

    Cela fonctionne?
  3. [presque résolu] leo4allv2 et questions

    Bonjour, je vais certainement passer à leo v4.1 mais je cherche toujours comment faire pour avoir le dualboot ubuntu et macosx je cherche avec grub du coté de mes partitions... Mais je ne trouve pas. Merci
  4. [presque résolu] leo4allv2 et questions

    Hello, je suis à la recherche d'info: j'ai installé leo4all puis ubuntu mis osx en (hd0,1) mis a jour grub avec update-grub partition /boot 1Go apple 40Go hfs+ ubuntu 40 go ext3 part ext3 /swap Grub me renvoie une erreur 13 quand je boot osx86 je continue à chercher...
  5. Tableau récapitulatif des différents types d'installe

    oui oui oui !!!!!
  6. Quel OS pour cette config ?

    Bonjour juste mon expérience: Cela fais quelques dvd que j'essaye j'ai un acer 5315 un celeron et un x3100 apres plusieurs essai je n'ai jamais réussi à installer je crois que pour les amd en plus il y a patch ou qch de plus sur un mad sempron 300+ pareil par contre gigabyte p31ds3l + celeron430+xfx geforce8400gs ok enfin presque j'essaye le multiboot et là qq soucis. de plus ici encore qq essais leo4all est celle qui ensuite kalyway puis test ideneb ipc .... des 10.4 ..... Voila je cherche aussi...
  7. [presque résolu] leo4allv2 et questions

    Merci pour tes réponses
  8. Bonjour à tous, Cela fait un petit moment que je fais des essais, il sont positifs ou pas. Voila quelques questions que je soumets à votre sagacité. Je possède un clavier labtec ultraflat et certains carctères sont mal géré par exemple lorsque je suis allé sur le site constructeur de la ma carte graphique XFX je n'arrive pas avoir le @ que j'obtiens par ailleurs sous ubuntu. Qui aurait une idée pour l'instant je n'ai trouvé que le copié collé. Comme il est dit plus haut je suis avec une XFX nvidia geforce8400gs et à partir de leo4all 10.5.2 v2 j'ai personalisé avec nvinject j'ai nv et nv256 je n'ai pas toutes les résolutions Efin je cherche à booter ou plutot double booter maxosx et ubuntu j'ai suivi le forum ubuntu et je n'y arrive pas après avoir mis à jour grub. donc je suis à la recherche de doc ou tuto sur les sujets suivants. la gestion des CG nvidia ous macosx le boot ubuntu et mac osx efi boot ubuntu mac Merci pour votre lecture et pour votre aide éventuelle. je continue à chercher et bravo pour ce superprojet.
  9. Vos Hack

    Hello Marche pas: msi k9 geforce 6100 intégrée Sempron 3000+ dvd ide disque ide acer5315 suite en cours de test mais leo4all fonctionne mal Fonctionne gigabyte p31-ds3l celeron 430 dvd samsung sh223s sata hd sata 320Go hitachi XFX Geforce 8400 Gs
  10. Vos Hack

    Hello Marche pas: msi k9 geforce 6100 intégrée Sempron 3000+ dvd ide disque ide acer5315 suite en cours de test mais leo4all fonctionne mal Fonctionne gigabyte p31-ds3l celeron 430 dvd samsung sh223s sata hd sata 320Go hitachi XFX GeForce 8400GS
  11. HELPP

    hello, i've the same message in vmware install. What? help me too
×