Jump to content
InsanelyMac Forum

dlanos1

Members
  • Content count

    7
  • Joined

  • Last visited

About dlanos1

  • Rank
    InsanelyMac Protégé
  1. dlanos1

    por donde empezar ?

    este es el portail dell studio 1557 intel core i7 q720 1.60mhz ram 4gb grafica ati mobility radeon Hd 4500 series
  2. dlanos1

    por donde empezar ?

    hola a ver quien me puede echar una mano explico la situacion del hack si me fallta algo me lo decis, 1 tengo el osx instalado para iniciarlo necesito iniciarlo desde el usb. 2 la grafica me la detecta pero de los 512 mg solo me detecta 5 megas las dudas que tengo es de que forma ,que programa, utilizo para crear el boot para que me inicie desde el disco duro. otra cosa la primera sesion de inicio del sistema se inicia bien pero la segunda se me pide la contraseña y se queda dando vueltas a ver si alguien me puede ayudar a terminar. gracias
  3. dlanos1

    por donde empezar ?

    hola por habreis visto que he intentado configurar un portatil para convertirlo, pero me asaltan muchas dudas soy un novato , lo que me llega a preguntarme por donde empezar mejores tutoriales, paso a paso... me podies echar una mano de como empezar, como seguir como buscar lo que necesito detectar problemas. gracias
  4. dlanos1

    problema no inicia grafica

    hola por fin consegui realizar el usb gracias a uzmi que tambien me modifico el archivo del config.plist pero me encontre que al realizar la instalacion, el disco duro no aparece como opcion de inicio solo me aparece el usb de la instalacion. si no tengo el usb de la instalacion , me aparece el mensaje de que no existe disco o systema de disco, me podeis ayudar.este es el archivo modificado por si encuentran algun fallo https://mega.co.nz/#!kkVTlajT!EtGCuQZHOcS3pgbQ9qUeJQmvtqkwCv3R0XYJgL7SWHI
  5. hola alguien puede poner el tutorial en español ?
  6. dlanos1

    problema no inicia grafica

    esta parte no la entiendo Copy FakeSMC (without plugins) to /EFI/Clover/kexts/10.10 (you may need create the 10.10 folder} Boot USB to Clover, highlight "Install OS X Yosemite", hit spacebar and choose "without caches" and install Yosemite. Re-boot to USB and select your SSD or HD to complete the installation. Install Clover to your boot drive. install your kexts to S/L/E or use Clover to inject kexts from EFI/Clover/kexts/10.10 Done me la puede aclarar
  7. dlanos1

    problema no inicia grafica

    hola tengo instalalado en un studio 1557 y grafica ati radeon mobile 545v de 512mg su codigo es 1002 y 9553 metido en amd4600.kext y no se me iniciliza me podeis ayudar.
×