Jump to content

boga

Members
  • Content count

    38
  • Joined

  • Last visited

About boga

  • Rank
    InsanelyMac Protégé
  1. Activé la virtualisation CPU mal reconnue

    Dans les Configuration de mon CPU j'avais virtualisation (pas écrit texto pareil) mais qui été sur disable j'ai mis sur enable et voila ... Salut, J'ai juste activé dans le bios la virtualisation dans l'onglet Cpu configuration si je me rappel bien.
  2. Bonjour à tous et bonne année ! Je suis sous X.5.2 kalayway avec un E 6300 sur une Assus P5L Wifi Athéros 7600Gs le tout fonctionne cependant j'avais remarqué dans a propos de ce mac qu'il reconnais bien le C2D 1.86 = E6300 mais il ne voit qu'un seul CPU il me dit 1 comme si que ce n'était pas un C2D :/ et c'est pourquoi je pense que sous Parallels je ne peux avoir la virtualisation. Merci d'avance pour vos lumière
  3. 10.5.2 ----> 10.5.6

    Oki et avant ma Cg passait avec Aperture et plus maintenent ? /!\ j'ai une idée mais j'aimerai avoir l'avis d'un pro j'aimerai savoir si je reprend tout les Kext du 10.5.2 et que jle colle dans le dossier du 10.5.6 sa peut fonctionné ou pas sa peut tout faire foiré ? ps: je termine pour le CPu jte tiens o courant reps Informations matériel : Nom du modèle : Mac Identifiant du modèle : System Product Name Nom du processeur : Intel Core 2 Duo Vitesse du processeur : 1.87 GHz Nombre de processeurs : 1 Nombre total de cœurs : 1 Cache de niveau 2 : 4 Mo Mémoire : 4 Go Vitesse du bus : 1.07 GHz Version de la ROM de démarrage : MP11.005C.B08 Numéro de série : Mon 1er problème j'ai un E6300 la frequence sa va mais le cache de niveau 2 é trop élevé puis le reste vas pas vraiment 1 proco ? Louche
  4. 10.5.2 ----> 10.5.6

    Qu'est ce que les Prem ?
  5. 10.5.2 ----> 10.5.6

    Mon CPU est mal reconnue Après Maj comment faire ?
  6. Salut à tous je pensais pas qu'un update c'était aussi bref ^^ Je sens que l'affichage n'est pas comme avant avec le 10.5.6 comparé a 10.5.6 puis je lance Aperture et il me dit "La carte graphique installée ne répond pas à la configuration minimale requise pour Aperture." cependant sous 10.5.2 j'avais la même config et sa fonctionne parfaitement. ps: la carte c'est une Asus ensilent 7600 GS 256 Mo Voila Voila j'attends vos conseils J'avais oublier Quand je regarde les .avi sous Vlc par exemple j'ai le son et pas l'image Graphics by NVIDIA : Jeu de composants : Graphics by NVIDIA Type : Moniteur Bus : PCIe Longueur de la voie PCIe : x16 VRAM (totale) : 256 Mo Fournisseur : NVIDIA (0x10de) Identifiant du périphérique : 0x0392 Identifiant de révision : 0x00a1 Révision de la ROM : NVinject 0.2.1 Moniteurs : Compaq FS740 : Résolution : 1024 x 768 @ 85 Hz Profondeur : Couleurs 32 bits Core Image : Logiciel Moniteur principal : Oui Miroir : Désactivé Connecté : Oui Quartz Extreme : Non géré Connecteur pour le moniteur : État : Aucun moniteur connecté
  7. plus de clavier après install10.5.6 av jété en 10.5.2 clavier ps2;) jai testé les ktext avec laide via mp de Tekikou , pour linstan tjours rien jsuis sur un tour pas portable
  8. [UPDATE] 10.5.6

    Quelqu'un a testé de passé de la version 10.5.2 to 10.5.6 Si Oui comment etc..
  9. 10.5.2 ----> 10.5.6

    J'aimerai savoir si passé de la version Kalyway 10.5.2 DVD Intel_Amd (sse2/sse3) EFI V8 à la version 10.5.6 via le truck de apple Update sa peut fonctionné ?
  10. hello I have install it's ok boot etc.. but i have not sound i have Asus P5L 1394 help me Thanx i have bad English sorry .;
  11. Problem de "Driver" Carte Pci Wifi

    uoplus Personnes ?
  12. Problem de "Driver" Carte Pci Wifi

    uoplus Personnes ?
  13. Problem de "Driver" Carte Pci Wifi

    Asus 1394 P5L ATTANSIC L1 Gigabit Ethernet 10/100/1000 Pour le tryck audio je vais testé jte dis sasa marche pas les truck avec le Bios
×