Jump to content

bigjack94

Members
  • Content count

    7
  • Joined

  • Last visited

About bigjack94

  • Rank
    InsanelyMac Protégé
  1. Dubbio post installazione maverick

    Ma se uso quella integrata devo usare il boot flag graphicsenabler=no?
  2. Dubbio post installazione maverick

    Anche abbassando il moltiplicatore non è cambiato nulla
  3. Dubbio post installazione maverick

    Sisi , il problema dell'audio ce l'ho ad esempio se sto ascoltando musica su iTunes e poi avvio safari e li l'audio, diciamo "grachia" , scatta, insomma fa un rumore strano. Lo fa anche con garageband
  4. Dubbio post installazione maverick

    Allora io avevo fatto già una procedura simile ma non usavo aticontroller ma bensì amdcontroller altrimenti non mi funzionava la scheda vide. Con questa guida ho inserito i file ATI descritti al posto di quelli che avevo ma non funziona
  5. Dubbio post installazione maverick

    però a me viene riconosciuta tranquillamente comunque provo la guida che mi hai passato
  6. Dubbio post installazione maverick

    Motherboard: AsRock FM2A55M-VG3 Processore: AMD A8-5600K APU with Radeon HD Graphics Scheda Video: ATI Radeon 4350 HD 512 mb RAM: Corsair 4GB DDR 3 667 MHZ
  7. Dubbio post installazione maverick

    Salve a tutti. Ho un dubbio per quanto riguarda la cpu perché nelle informazioni di sistema viene rilevata una quad core intel xeon quando io ho una amd a8 quad core 5600k e non so se questo è normale. Inoltre quando ascolto musica su itunes o guardo video su youtube entrambi scattano come se la riproduzione non fosse continua. Ho notato che se ascolto musica e scrivo qui sul forum succede ia stessa cosa. Ho controllato tramite il monitoraggio attività che appena avvio una nuova applicazione o faccio qualcos'altro la musica o i video scattano. Ricapitolando le domande sono: 1) è normale che la cpu venga riconosciuta come intel xeon? 2) quale può essere il problema riguardo la musica che scatta? grazie anticipatamente.
×