Jump to content

ricardocsj

Members
  • Content Count

    3
  • Joined

  • Last visited

About ricardocsj

  • Rank
    InsanelyMac Protégé

Profile Information

  • Gender
    Male
  1. ricardocsj

    [STUCK] Pós-instalação com Clover (Yosemite)

    Fiz o procedimento do Chameleon que encontrei no fórum e ele trava no mesmo lugar :\
  2. ricardocsj

    [STUCK] Pós-instalação com Clover (Yosemite)

    Allan, Meu problema é justamente com o Clover! Vou procurar algum outro guia daqui para reinstalar o sistema... E sobre as informações de hardware, seguem: Mobo: Desconhecida (Não achei as especificações, tentei ver pelo AIDA64 e tbm, nada, só diz que é uma intel) (BIOS Phoenix Secure Tiano) Processador: Intel Core i3-2310M (SandyBridge) HD: Toshiba MK5059GSXP (500GB) Placa de Vídeo: Intel HD Graphics 3000 Áudio: Realtek ALC662 Ethernet: Realtek RTL8139/810x Fast Ethernet Wi-Fi: Atheros AR9285 802.11B/G/N Se souber como me ajudar... ! Obrigado!
  3. Então galera... Usei o Clover UEFI para realizar a instalação do Yosemite no meu desktop e não tive problemas... Resolvi instalar no meu notebook tbm, mas não consegui pelo Clover. Resolvi instalar pelo ##### e o sistema foi instalado. Ao tentar utilizar o Clover EFI como bootloader, não consigo passar da maçãzinha após selecionar o Yosemite (consigo apenas subir o OSx com o boot pelo pendrive de instalação). Já tentei usar vários bootloaders e nenhum consigo. No modo verbose (-v) do Clover, fico preso aqui: Valeu, gente OBS: Uso uma mobo que não possui UEFI, utilizei o método de instalação para placas com BIOS normal. O processador é um i3 Sandy 2,1GHz...
×