Jump to content
InsanelyMac Forum

ElEmEnT185

Members
  • Content count

    9
  • Joined

  • Last visited

About ElEmEnT185

  • Rank
    InsanelyMac Protégé
  1. ElEmEnT185

    Pandora non parte

    Salve il primo problema è stato risolto aggiornando snow alla 10.6.8 ora mi si crea un altro problema durante la creazione dell'USB in allegato metto il log file PBInstMakerLOG.txt
  2. ElEmEnT185

    Aiuto per installazzione scheda di rete

    ma posso prepararla da snow 10.6.8????
  3. ElEmEnT185

    Pandora non parte

    sicuramente e quello il problema ora provo grazie mille
  4. ElEmEnT185

    Pandora non parte

    Grazie della risposta pero con quel metodo non posso farlo perche ho la snow 10.6 e purtroppo non riesco a trovare un kext che faccia funzionare la mia scheda di rete percio non posso installa la app di mavericks devo riuscire con pandora
  5. ElEmEnT185

    Pandora non parte

    Ciao grazie per la risposta si ho controllato e quella che ho io è l'ultima versione rilasciata selezionando sia 1 sia 2 sia 3 si blocca sempre al terminale non so cosa fare
  6. ElEmEnT185

    Pandora non parte

    Salve oggi volevo provare a creare la usb per installare mavericks ma pandora non vuole saperne di partire pubblico il LOG di seguito GRAZIE in anticipo. PBmainLOG.txt
  7. ElEmEnT185

    Aiuto per installazzione scheda di rete

    Allora per quanto riguarda l'audio ho risolto alla grande mentre per quanto riguarda la scheda di rete mi dice sempre cavo non collegato
  8. ElEmEnT185

    Aiuto per installazzione scheda di rete

    Ciao grazie della risposta la mia scheda video è una asus 5770 e a quanto pare non funziona come dovrebbe visto che la ventola rimane sempre a tutti giri io vorrei tanto mettere mavericks ma ho dei dubbi su come fare in primis la usb e in secondo se non funziona la rete come faccio a scaricare mavericks sul mac sicuramente sto facendo confusione in alcuni passaggi
  9. ElEmEnT185

    Aiuto per installazzione scheda di rete

    Salve a tutti sono nuovo del Forum e inanzitutto porgo l'occasione per farvi i miei complimenti. Mi sono cimentato nel mio primo Hackintosh con l'installazione di Snow Leopard retail con la nawcom mod cd. Fino a qui tutto bene infatti il mio computer strano ma vero arriva al desktop del mac senza problemi. Ora detto questo mi si presentano dei problemi relativi ai componenti come scheda di rete e scheda audio che non funzionano. Facendo un giro per il forum non ho trovato una kext che ovviasse ai miei problemi e per questo chiedo a voi di venirmi in aiuto. La mia configurazione: Asrock extreme 3 990 FX Amd Phenome II x4 965 RAm 4 GB DDR 3 1600 mhz
×