Jump to content

k2seven

Members
  • Content count

    6
  • Joined

  • Last visited

About k2seven

  • Rank
    InsanelyMac Protégé
  • Birthday 01/08/1990

Profile Information

  • Gender
    Male
  • Location
    Russia
  • Interests
    My man effectiveness
  1. Acer V5-571PG 10.11.5 + Clover 3556

    Trying rebuild usb installer via BDU, there is some different result, what's in the code? Thanks in advance!!! Sorry but really tired and want know the reason to win dat..
  2. Acer V5-571PG 10.11.5 + Clover 3556

    On how many me it is known, right after this inscription there has to be a blinking of the screen, emergence of apple to loading and further a dialog box of installation of system, but it for some reason doesn't occur. There can be a problem with video? Perhaps hardware problem?
  3. Installing using this kexts: ACPIBatteryManager.kext FakePCIID_XHCIMux.kext FakePCIID.kext FakeSMC.kext VoodooPS2Controller.kext My debug, config.plist and SSDT (Deactivation optimus) in attach, also the death screen SSDT-1.aml.zip config.plist.zip debug.log.zip Hardware below
  4. Acer Aspire V5-571G

    Good day, what about El Capitan? i got that error
  5. ATI HD4850 Mavericks QE/CI Exotic Batch not working :-(

    You solved the problem? Simply at me similar.
  6. 10.9 Maverics Using [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] and DSDT (successfully compiling in DSDTfixer) After installing Kexts (QE_CI Exotic patch OS X Mavericks_GM) and GraphicsEnabler=Yes I receive the spamming "sound assertion in appleHDAWidget at line 2181". If I don't use GraphicsEnabler=Yes, the system doesn't react to kexts Hardware: Gigabyte GA-P55-US3L v1.0 Core i3-530, 2933 MHz (22 x 133) Sapphire Radeon HD 4850 1Gb Realtek RTL8168D/8111D PCI-E Gigabit Ethernet Adapter Everything began I that I can't force the videocard to work properly. That I wanted to tell. Right after the osx installation by means of clover & amp; chameleon band if to come & gt; about this Mac, the report on system, in the column of videocard I see Radeon 4850 from 5 mb of memory after the [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] installation with its bootloader chimera, permission falls with 1280x1024 to 1024x768 and videocard in the report on system is displayed as the unknown. As a result I at the deadlock, don't know what to do. May bee I slould use the clover's com.boot.plist? Thanks in advance!
×