Jump to content

ricardomcp

Members
  • Content count

    10
  • Joined

  • Last visited

About ricardomcp

  • Rank
    InsanelyMac Protégé
  1. wifi - Bluetooth ar9565

    testei e sem sucesso... e meu Dev id não tem la então creio que não seja compatível... vc indica alguma placa wifi com bluetooth que funcione no notebook acer E1-572, somente isso que esta faltando para fica 100%
  2. wifi - Bluetooth ar9565

    Não tentei por pensar que elas serem so pra broadcom e minha placa e Atheros mais vou tentar aqui e posto resultados
  3. wifi - Bluetooth ar9565

    estou com o seguinte problema o bluetooth não ativa, alguem sabe o motivo? segue a imagem https://uploaddeimagens.com.br/imagens/sem_titulo-png--22296
  4. Ajuda com lenovo z400

    Ola seguinte alguém aqui pode me indicar uma placa wi-fi que seja nativa ou compatível com el capitam, pois ja tentei de todas formas e seguir todo o processo ai e mesmo assim continua dando a mesma msg na App Store acho que seja minha placa wi-fi que uso USB que não esta deixando validar as informações.
  5. Ajuda com lenovo z400

    não sei como fazer isso ''Ethernet como "en0"'' ja tem algum post referente a isso aqui no forum?
  6. Ajuda com lenovo z400

    Allan mais uma vez obrigado, consegui fazer funcionar a bateria.. Porem fiquei com a seguinte duvida como que eu sei se o mac esta rodando de maneira correta no meu notebook tipo gerenciamento de energia e outras coisas? Outra pergunta que tenho para fazer a seguinte não quando abro a app store ela demora muito e não consigo logar na app store mostra o seguinte erro. Sendo que ja autorizei o pc no itunes, e utilizo a placa bluetooth para me conectar a internet. se alguém puder me responder essas questões fico grato.
  7. Ajuda com lenovo z400

    Obrigado Allan ja conseguir o audio com o VoodooHDA. wi-fi nao pega mais reconheceu meu bluetooth nativo consigo conectar por ele, como faço para ativar a bateria agora
  8. Ajuda com lenovo z400

    consegui em fim configurar o config.plist esta dando boot sem eu precisar inserir o id do processador, agora como eu resolvo o problema do audio onde ID do Audio : 0 vi que precisa modificar isso porem gostaria de saber como.
  9. Ajuda com lenovo z400

    sem sucesso Artur_pt tela preta e não abre nada e nenhuma msg de erro... creio que o ig-platform-id 0x01660003 seja o correto mesmo porem é alguma coisa que da inconformidades no config.pslit que da zica no sistema.... agora sobre rede como vc conseguiu ativar a rede do seu lenovo somente a wlan mesmo pq pelo que andei lendo a minha wifi que não e compatível.
  10. Ajuda com lenovo z400

    ola galera preciso de ajuda no pós instalação. Consegui instalar el capitam, adicionando o graphic injetor o numero referente ao meu processador 0x01660003 no boot do clover correu tudo, ja esta instalado o boot pelo HD tambem porem o mesmo so da boot se eu injetar o processador novamente. ja tentei usar o clover configurator gerando o congi.pslist porem depois de gerado e subistituido pelo o que esta na partição efi do clover o sistema nao entra carrega e fica com a tela toda embaralhada como se o erro fosse na placa de video. rede, wifi e som nada funcionando. quem puder me ajudar fico grato segue minha config.
×