Jump to content

Rayden1980

Members
  • Content count

    8
  • Joined

  • Last visited

About Rayden1980

  • Rank
    InsanelyMac Protégé
  1. La grafica me la detecta correctamente, en informacion me pone nvidia gforce 8600gt Como elimino los kext hd de intel?? Gracias!
  2. Ya lo tengo instalado mac y windows en dos particiones con chimera de bootloader .lo que a veces el mountain lion arranca y al momento la pantalla se queda en negro como en stand by.eso porque es? Gracias!
  3. Actualizar mountain lion con combo update 4

    He instalado ya el mountain lion y windows 7 .he instalado chimera como bootloader pero al arrancar mac a veces arranca y otras veces se queda la pantalla en negro...porque ??
  4. Actualizar mountain lion con combo update 4

    Mountain lion!gracias probare! Mountain lion!gracias probare!
  5. Actualizar mountain lion con combo update 4

    Gracias! Kext wizard viene en la iso de lion o hay que bajarlo? Gracias!
  6. Hola! Tengo instalado mountain lion 10.8.2 y quiero actualizarlo a 10.8.4 .tengo que instalar primero la combo update 10.8.3 o puedo hacerlo directamente con la 4? Gracias!
  7. Nadie?? He probado con -v -x -f Graphicsenabler=no USBBusFix=Yes Ahcidisk=1 UseKernelCache=No Rd=disk0,1,2.. Pero sigue igual con el mensaje waiting for root device Nose que mirar más en bios está acpi activado La grafica es una intel hd 2000 aunque también lo probé con nvidia 8600gt.
  8. Hola!, Estoy intentando instalar mac en mi pc pero no consigo ni comenzar la instalación. Las piezas son: Placa ga-h77-dsh3 disco sandisk ssd 64gb cpu intel i5 2400 gráfica pruebo con la que viene en placa y también con gforce 8600gt Según he visto en la página de tonymac la placa es compatible ya que es una de las que recomiendan. Los fallos que me dan son : Con la versión retail de mountain lion 10.08 me pone system update in nanoseconds y de ahí no pasa y en versiones cómo niresh pone waiting for root device. Entre una cosa y otra no puedo instalar niguna versión nose porque, también he probado con kaliway,leo4all,iatkos v7,ideneb... Tengo habilitado el ahci Algún consejo???? Gracias!
×