Jump to content

Nicosl2899

Members
  • Content Count

    7
  • Joined

  • Last visited

About Nicosl2899

  • Rank
    InsanelyMac Protégé
  1. Nicosl2899

    Probleme son GT630 et HDMI

    Bonjour Merci pour ton aide . J'ai finalement tout formaté et fait une installation de Maverick ( en même temps) et j'ai utilisé [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] et installé Voodoohda 2.8.4 et cela fonctionne impeccable . Merci encore
  2. Nicosl2899

    Probleme son GT630 et HDMI

    Merci de t'intéresser à mon problème !!! Voici les sorties possibles : Line-out (green rear) Headphone (green front) SPDIF out (port de sortie numérique optique) Link out (pink rear) link out (blue rear)
  3. Bonjour Voici ma config: CM Asus P5G41T Lx3 8 Go Ram E2180 Intel Core 2 Duo 2,4Ghz DD 1 To CG Msi GT 630 1 Go J'ai un problème. Je n'arrive pas à obtenir le son du hackintosh sur la télé avec le cable HDMI. Le son fonctionne très bien sur l'engin mais pas en HDMI. Je ne sais plus quoi faire. J'ai bien essayé [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] mais à chaque fois quand j'essaye un kext l'installation échou. Est ce que vous pouvez m'aider ? Merci
  4. Nicosl2899

    Plus d'option Chameleon

    Bonjour J'en appelle à vous car la je ne sais plus quoi faire . Voilà j'ai bidouillé des kext pour essayer d'avoir le son sur ma carte graphique en HDMI . Maintenant je n'ai plus l'option de Chameleon et j'ai ce message d'erreur : "Unable to open nVidia video bois file /extra/10de_0622.rom" Après j'ai un kernel le panic et on me demande d'éteindre et de rallumer. Merci pour votre aide
  5. Nicosl2899

    pas de son sur HDMI

    Merci pour ta réponse. Je n'ai pas de port HDMI sur ma carte mère mais sur la la carte graphique. Un câble HDMI est relié de la carte graphique à la télé. J.ai aussi câble la sortie "son" de ma carte graphique à l'entrée SDPIF de ma carte mère comme indiquée dans le manuel de ma carte graphique. Je pencherai vers un problème de kext non?
  6. Nicosl2899

    pas de son sur HDMI

    Bonjour J'ai réussi à me faire un hackintosh qui fonctionne sans problème,enfin presque. Voici ma config : Carte mère : Asus P5G41tm Proc: Core 2 duo en LGA 775 Carte Graphique : Geforce 9600GT Gainward Ram : 8 Go DD : 640 Go sata 2 Os : Iatkos L2 Comme je l'ai dit plus haut tout fonctionne mais j'aimerai avoir le son de ma carte graphique sur l'entrés HDMI de ma Télé. J'ai bien connecté le petit câble entre ma CG et ma CM. Lorsque je choisi SDPIF out dans les préférences de Lion je n'ai aucun son sur ma Télé. Pourriez vous m'aider s'il vous plait. Avec mes remerciements
  7. Nicosl2899

    Encore un petit nouveau

    Bonjour Après avoir passé la deuxieme partie du quizz, je respire. Je me lance dans le hackintosh et c'est tout nouveau pour moi. J'épère qu"avec le matériel que j'ai j'arriverai à faire quelque chose!!! Merci à vous pour mon integration dans ce monde........
×