Jump to content

zeyuri

Members
  • Content count

    2
  • Joined

  • Last visited

About zeyuri

  • Rank
    InsanelyMac Protégé
  1. Problemas com Kext Realtek Network

    A única coisa q não possuo é justamente uma placa de rede pra testar... A versão de debug é justamente para nos meus casos, ela gera um log mais preciso do que está acontecendo e eu só não sei onde confiro o log. Como esse problema está ocorrendo com as duas kexts eu to percebendo q pode ser uma incompatibilidade do meu modem com o OS X, já que esse problema n ocorre no windows. Li em alguns sites que esse log do meu modem geralmente ocorre por causa de algumas requisições de programas de torrent.
  2. oi Eu tenho tido problemas constantes com DNS. Para ilustrar, às vezes eu estou falando no skype e a conversa não cai, mas não consigo acessar qualquer site por um tempos, às vezes apenas reiniciar o modem para resolver o problema, às vezes só reiniciando o sistema Eu tentei várias kexts, RealtekRTL81xx Lnx2Mac / Gigabit Ethernet Realtek 2.0.6 e não fez diferença, desta vez estou debug do Lnx2Mac instalado, mas não sei onde estão os logs que preciso olhar para encontrar o problema. Detalhe, eu instalei esses sistemas atráves do ###### e do ###### do tonymac. Meu sistema: 2500k i5 GA-Z68XP-UD3 com UEFI BIOS MSI GTX 460 Falcão Corsair Force GT 60gb Eu tenho uma partição do Windows e este problema não está acontecendo nela. Seguem tbm os logs do meu modem ZTE zvx10 Log w300: 2012/10/15 02:01:21> SNMP TRAP 3: link up 2012/10/15 02:02:25> SNMP TRAP 2: link abaixo 2012/10/15 02:02:28> SNMP TRAP 3: link up 2012/10/15 02:02:46> SNMP TRAP 2: link abaixo 2012/10/15 02:02:51> SNMP TRAP 3: link up 2012/10/15 02:03:09> WANIPConnection-> GetGenericPortMappingEntry fail 2012/10/15 02:03:10> WANIPConnection-> GetGenericPortMappingEntry fail 2012/10/15 02:23:16> WANIPConnection-> GetGenericPortMappingEntry fail obrigado
×