Jump to content
InsanelyMac Forum

guillep84

Members
  • Content count

    4
  • Joined

  • Last visited

About guillep84

  • Rank
    InsanelyMac Protégé
  1. guillep84

    install on asus k55vm

    Hi, thanks for the help. with-x-f-F could install but after a reboot, and jump starts loading error screen. get stuck with system uptime in nanoseconds ....... 247333 pdt 2012; root: xnu-2050.18.24-1/RELEASE_X86_64 What I boot commands-x and now if I can access the final configuration. When installing I put the default configuration and HD4000 driver, nothing more. A greeting.
  2. Hi all, I am wanting to install iatkos ML2 but I can not. My laptop is a asus k55vm i7-3610QM intel HD4000 nvidia 630m I burned the dvd on a dvd + dl, boot with-v and the last lines are: PCI configuration changed (bridge = 1 devices = 0 cardbus = 0) [PCI configuration end, bridges 5 devices 14] Internval not found for. using 8000000 What I can do? Thanks.
  3. guillep84

    No arranca la instalación

    Hola, buenos dias. Probe tambien con kalyway y tampoco arranca la instalacion, lo mas probable entonces es que sea de la placa. ¿Alguien tiene esta misma placa o lo pudo probar alguna vez? Un saludo.
  4. guillep84

    No arranca la instalación

    Buenas noches, A ver si me pueden ayudar en la instalación ya que todas las distros que probe, se quedan en la pantalla de inicio, con el fondo de pantalla de la manzana, deja de leer la lectora y no sigue, pero con otra compu que tengo si carga todo y se puede instalar sin problemas. El que no funciona es: Intel® Core™2 Quad CPU Q8200 @ 2.33GHz Placa: G41TM-P33 (MS-7592) 2 gb de memoria ram NVIDIA GeForce 6600 (256 MB) el teclado y raton se conectan por PS2. Probe con: iatkos S3, L1 y L2 ideneb (no me acuerdo la version) Ahora estaba por probar con kalyway 10.5.2 Muchas gracias, un saludo y felicidades por la web.
×