Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Sign in to follow this  

Problema bootloader

1 post in this topic

Recommended Posts

Ciao a tutti ragazzi, ho installato lion sul mio pc tramite iAtkos l2. E fin qui tutto ok. Il problema si presenta al riavvio, quando mi appare il fatidico boot0:error

Ho installato sia chameleon che chimera ma nulla da fare, lion parte solo se bootato da cd.

Il mio pc ha:

Mb asus p9x97

Processore: Pentium Dual-core E5400

Scheda video: ATI 5670

Ram 4gb


Non so più che fare, sto per impazzire!

Grazie a tutti

Share this post

Link to post
Share on other sites
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.