Jump to content

pepeppe

pepeppe

Member Since 13 Jan 2012
Offline Last Active Jul 19 2012 11:14 AM
-----

Posts I've Made

In Topic: piccoli problemi dopo installazione di lion

06 February 2012 - 05:23 PM

ho risolto per il card reader da quando ho installato l'aggiornamento a mac os funzionava e non me ne ero accorto :D.......
ma ho notato che con il kext consigliatomi da nickbolero il pc andava spesso in blocco con la mela bianca all'accensione......ho riformattato e per ora non l'inserisco ma cosa può essere che va in conflitto???? considerate che dopo l'installazione ho riparato anche i permessi.....
Altra cosa ho visto che la eye tv è compatibile con alcune schede hauppage sapete se si può trovare una versione di eyetv compatibile con hvr 1300 media center edition?

grazie a questo forum mi sto facendo una piccola cultura sulla hackintosh è straordinario che molti ragazzi sia così ferrati sull'argomento e soprattutto sono così disponibili ad aiutare chi è alle prime armi.

In Topic: Aggiornamento Lion 10.7.3 su p5k3 deluxe

02 February 2012 - 04:00 PM

io l'ho installato e non ho dovuto rimettere i kext dell'audio .......vi dico che ho notato dei miglioramenti in avvio ...per ora

In Topic: dopo l'installazione hackintosh di lion non trovo alcune cose

02 February 2012 - 03:56 PM

ora si grazie ad entrambi vi confermo anche che mac osx 10.7.3 si può installare tranquillamente anche sull'hackintosh :) e va anche meglio ora chissà cosa c'era nel 1.gb scaricati

In Topic: dopo l'installazione hackintosh di lion non trovo alcune cose

02 February 2012 - 02:03 PM

grazie

ma se è impostato su automaticamente in base ai dispositivi di input appena collego una penna dovrebbe comparire sul desktop ma così non è.....

In Topic: piccoli problemi dopo installazione di lion

01 February 2012 - 10:56 PM

grazie ora l'audio funziona

ma non riesco a capire le impostazioni
line out (green rear)
line-out (black rear)
line out (orange rear)
line - out (grey rear)
spidif out (rear)

ho notato che dopo l'installazione di questo kext se riavvio a volte mi va in blocco sulla mela bianca e non si avvia devo fare il reset e riavviare ho anche riparato i permessi ma il problema persiste......anche l'avvio risulta più lento come mai?

ora sto provando ad aggiornare a mac osx 10.7.3 vediamo se migliora


si può fare qualcosa per il card reader o per la scheda hauppage hvr 1300?????
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy